<!doctype html><!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="en"><![endif]--><!--[if IE 9]><html class="no-js lt-ie10" lang="en"><![endif]--><!--[if gt IE 10]><!--><html class="no-js" lang="en" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2647.0/js/partner/show_ads.js"></script><title>UI AD Barta on lawsuits: 'Very confident with the decisions I made'</title><meta content="text/html; charset=UTF-8" name="Content-Type" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"b7ac0e2ada","agent":"","transactionName":"NARUbRdVVhdSBk0MWQ1OcEwLV0wNXAsWFkIME19cFhpODVYSSl9FFw5EQA==","applicationID":"20367121","errorBeacon":"bam.nr-data.net","applicationTime":897}</script><meta name="google" content="notranslate"><meta name="apple-itunes-app" content="app-id=908833409"><meta name="description" content="Iowa&#39;s athletic director speaks out about $6.5M settlements, doesn&#39;t second-guess himself."><link rel="canonical" href="http://www.hawkcentral.com/story/sports/2017/07/11/university-iowa-ad-gary-barta-lawsuits-very-confident-decisions-made/468093001/"><meta property="fb:app_id" content="394635037265662"/><meta property="og:site_name" content="Hawk Central" /><meta name="ROBOTS" content="NOODP, NOYDIR" /><meta property="og:image" content="https://www.gannett-cdn.com/-mm-/1b4a064bd22fd9400b5d0bd01f235f8c0aa5f164/c=0-0-2397-1354&r=x803&c=1600x800/local/-/media/2017/07/11/IAGroup/HawkCentral/636353761908625304-170711-01-Gary-Barta-ds.jpg"/><meta property="og:image:width" content="1600"/><meta property="og:image:height" content="800"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://www.gannett-cdn.com/-mm-/1b4a064bd22fd9400b5d0bd01f235f8c0aa5f164/c=0-0-2397-1354&r=x803&c=1600x800/local/-/media/2017/07/11/IAGroup/HawkCentral/636353761908625304-170711-01-Gary-Barta-ds.jpg"/><meta property="og:image" content="https://www.gannett-cdn.com/GDContent/applogos/hawkcentral.png"/><meta name="twitter:site" content="@hawkcentral" /><meta name="twitter:creator" content="@hawkcentral" /><meta name="twitter:title" content="University of Iowa AD Gary Barta on lawsuits: 'Very confident with the decisions I made'" /><meta name="twitter:description" content="Iowa&#39;s athletic director speaks out about $6.5M settlements, doesn&#39;t second-guess himself." /><meta property="og:title" content="University of Iowa AD Gary Barta on lawsuits: 'Very confident with the decisions I made'"/><meta property="og:description" content="Iowa&#39;s athletic director speaks out about $6.5M settlements, doesn&#39;t second-guess himself."/><meta property="og:url" content="http://www.hawkcentral.com/story/sports/2017/07/11/university-iowa-ad-gary-barta-lawsuits-very-confident-decisions-made/468093001/"><meta property="og:type" content="article"/><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "University of Iowa AD Gary Barta on lawsuits: 'Very confident with the decisions I made'",
        "description": "Iowa&#39;s athletic director speaks out about $6.5M settlements, doesn&#39;t second-guess himself.",
        "url": "http://www.hawkcentral.com/story/sports/2017/07/11/university-iowa-ad-gary-barta-lawsuits-very-confident-decisions-made/468093001/",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://www.hawkcentral.com/story/sports/2017/07/11/university-iowa-ad-gary-barta-lawsuits-very-confident-decisions-made/468093001/"
        },
        "thumbnailUrl": "https://www.gannett-cdn.com/-mm-/7a575521effad8cb2c4435694fb8a791c18243b5/c=797-0-2397-1600&r=x153&c=150x150/local/-/media/2017/07/11/IAGroup/HawkCentral/636353761908625304-170711-01-Gary-Barta-ds.jpg",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.gannett-cdn.com/-mm-/1b4a064bd22fd9400b5d0bd01f235f8c0aa5f164/c=0-0-2397-1354&r=x803&c=1600x800/local/-/media/2017/07/11/IAGroup/HawkCentral/636353761908625304-170711-01-Gary-Barta-ds.jpg",
            "height": 800,
            "width": 1600
        },
        "dateCreated": "2017-07-11T18:25:32.412Z",
        "dateModified": "2017-07-12T01:25:11.669Z",
        "datePublished": "2017-07-11T18:25:32.412Z",
        "articleSection": "sports",
        "publisher": {
            "@type": "Organization",
            "name": "Hawk Central",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.gannett-cdn.com/sites/hawkcentral/images/site-nav-logo@2x.png",
                "height": 80,
                "width": 297
            }
        }
    }
        "author": ["Mark Emmert"],
        "keywords": ["Section:sports","Type:story"]
    }
    </script><meta name="viewport" content="width=1070" /><link rel="shortcut icon" href="https://www.gannett-cdn.com/sites/hawkcentral/images/favicon.png"><!--[if gt IE 9]><!--><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2647.0/css/bundles/main_modern.min.css"><link data-identifier="sports" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2647.0/css/bundles/sports.min.css"><link data-identifier="sports-logos" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2647.0/css/bundles/sports-logos.min.css"><!--<![endif]--><!--[if IE 9]><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2647.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2647.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2647.0/css/bundles/dynamic.min.css"><link data-identifier="sports" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2647.0/css/bundles/sports.min.css"><link data-identifier="sports-logos" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2647.0/css/bundles/sports-logos.min.css"><![endif]--><!--[if IE 8]><link data-identifier="main" rel="stylesheet" href="/uxstatic/hawkcentral/uscp-web-static-2647.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/hawkcentral/uscp-web-static-2647.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/hawkcentral/uscp-web-static-2647.0/css/bundles/dynamic.min.css"><link data-identifier="sports" rel="stylesheet" href="/uxstatic/hawkcentral/uscp-web-static-2647.0/css/bundles/sports.min.css"><link data-identifier="sports-logos" rel="stylesheet" href="/uxstatic/hawkcentral/uscp-web-static-2647.0/css/bundles/sports-logos.min.css"><![endif]--><link rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2647.0/css/print.css" media="print"><!--[if gt IE 8]><!--><style>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</style><!--<![endif]--><!--[if lt IE 9]><link rel="stylesheet" href="/services/css/configs.css"><![endif]--><style></style><!--[if lt IE 9]><script src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2647.0/js/libs/html5shiv-printshiv.js"></script><script src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2647.0/js/libs/respond/respond.min.js"></script><![endif]--><script type="text/javascript">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</script></head><body class=" site-theme-dark-blue" ><header data-fixed="false" data-open="true" data-default-fixed="false" data-default-open="true" class=" site-header "><div class="site-header-inner-wrap "><div class="site-masthead"><a class="site-masthead-logo-link logo-link" data-ht="Headerhawkcentral Headerlogoexpanded" href="/" ><img class="site-masthead-logo-img" src="https://www.gannett-cdn.com/sites/hawkcentral/images/site-masthead-logo@2x.png" height="80" alt="Hawk Central"></a><div class="site-masthead-search-wrap"><form class="site-masthead-search-form ui-ajax-form" action="/search/" method="get" data-mapping="<%= q %>/"><div class="site-masthead-search-input-wrap ui-form-field-container"><input class="site-masthead-search-form-input ui-text-input" data-clearable="true" type="text" name="q" autocomplete="off" placeholder="Search"><div class="site-masthead-search-btn site-masthead-search-btn-div" data-ht="Headersearchbutton"></div></div><input class="site-masthead-search-btn submit" type="submit" value="Search"><span class="site-masthead-search-close-btn" data-uotrack="Headersearchclosebutton"></span></form></div></div><nav class="site-nav"><ul class="site-nav-list"><li class="site-nav-item site-nav-end-item site-nav-logo-item"><a class="site-nav-link site-nav-logo-link" data-ht="Headerlogocollapsed" href="/"  ><img class="site-nav-logo-img " src="https://www.gannett-cdn.com/sites/hawkcentral/images/site-nav-logo@2x.png" height="40" alt="Hawk Central"></a></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-end-item site-nav-first-primary-item site-nav-text-item site-nav-home-item site-nav-module site-nav-home-module" id="module-position-QGTEFsN7vUk"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-end-link site-nav-first-primary-link site-nav-text-link site-nav-home-link" href="/" data-ht="Headerhome"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-end-span site-nav-first-primary-span site-nav-text-span home-theme-bg-hover dark-blue-theme-bg-hover site-nav-home-span">Home</span><span class="site-nav-theme-border home-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-football-item site-nav-module site-nav-football-module" id="module-position-QGTEFsNjUe4"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-text-link site-nav-football-link" href="/football/" data-ht="Headerfootball"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span football-theme-bg-hover dark-blue-theme-bg-hover site-nav-football-span">Football</span><span class="site-nav-theme-border football-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-basketball-item site-nav-module site-nav-basketball-module" id="module-position-QGTEFsMLzsk"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-text-link site-nav-basketball-link" href="/basketball/" data-ht="Headerbasketball"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span basketball-theme-bg-hover dark-blue-theme-bg-hover site-nav-basketball-span">Men's hoops</span><span class="site-nav-theme-border basketball-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-womens-hoops-item site-nav-module site-nav-womens-hoops-module" id="module-position-QGTEFsNGXww"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-text-link site-nav-womens-hoops-link" href="/basketball/hawkeye-women/" data-ht="Headerwomens-hoops"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span womens-hoops-theme-bg-hover dark-blue-theme-bg-hover site-nav-womens-hoops-span">Women's hoops</span><span class="site-nav-theme-border womens-hoops-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-wrestling-item site-nav-module site-nav-wrestling-module" id="module-position-QGTEFsNuIz4"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-text-link site-nav-wrestling-link" href="/wrestling/" data-ht="Headerwrestling"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span wrestling-theme-bg-hover dark-blue-theme-bg-hover site-nav-wrestling-span">Wrestling</span><span class="site-nav-theme-border wrestling-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-opinion-item site-nav-module site-nav-opinion-module" id="module-position-QGTEFsNGHB4"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-text-link site-nav-opinion-link" href="/opinion/" data-ht="Headeropinion"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span opinion-theme-bg-hover dark-blue-theme-bg-hover site-nav-opinion-span">Opinion</span><span class="site-nav-theme-border opinion-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-schedulesstatsrosters-item site-nav-module site-nav-schedulesstatsrosters-module" id="module-position-QGTEFsN1Vdw"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-external-text-link site-nav-text-link site-nav-schedulesstatsrosters-link" href="http://desmoinesregister.sportsdirectinc.com/football/ncaaf-teams.aspx?page=/data/NCAAF/teams/team133.html" data-ht="Headerschedulesstatsrosters" target="_blank"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span schedulesstatsrosters-theme-bg-hover dark-blue-theme-bg-hover site-nav-schedulesstatsrosters-span">Schedules/Stats/Rosters</span><span class="site-nav-theme-border schedulesstatsrosters-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-end-item site-nav-last-primary-item site-nav-icon-item site-nav-media-item site-nav-module site-nav-media-module" id="module-position-QGTEFsMFX7g"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-end-link site-nav-last-primary-link site-nav-icon-link site-nav-media-link" href="/media/latest/home/" data-ht="Headermedia"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-end-span site-nav-last-primary-span site-nav-icon-span media-theme-bg-hover dark-blue-theme-bg-hover site-nav-media-span">Media</span><span class="site-nav-theme-border media-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-more-item site-nav-text-item site-nav-module site-nav-text-module" id="module-position-"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-more-link site-nav-text-link" href="" data-ht="Headertext"><div class="site-nav-span-wrap site-nav-more-span-wrap"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-more-span site-nav-text-span">More</span></div></a><div class="site-nav-dropdown site-nav-more-dropdown site-nav-more-dropdown-1col"><div class="site-nav-dropdown-inner-wrap site-nav-more-dropdown-inner-wrap"><ul class="site-nav-more-dropdown-list site-nav-more-dropdown-list-1col"><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/" data-ht="Headermorehome">Home</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/football/" data-ht="Headermorefootball">Football</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/basketball/" data-ht="Headermorebasketball">Men&#39;s hoops</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/basketball/hawkeye-women/" data-ht="Headermorewomens-hoops">Women&#39;s hoops</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/wrestling/" data-ht="Headermorewrestling">Wrestling</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/opinion/" data-ht="Headermoreopinion">Opinion</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="http://desmoinesregister.sportsdirectinc.com/football/ncaaf-teams.aspx?page=/data/NCAAF/teams/team133.html" data-ht="Headermoreschedulesstatsrosters">Schedules/Stats/Rosters</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/media/latest/home/" data-ht="Headermoremedia">Media</a></li></ul></div></div></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-spacer-item site-nav-spacer-item site-nav-module site-nav-spacer-module" id="module-position-"><span class="site-nav-inner-wrap"></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-secondary-item site-nav-end-item site-nav-first-secondary-item site-nav-icon-item site-nav-search-item site-nav-module site-nav-search-module" id="module-position-QGTEFsM-9JU"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-end-link site-nav-first-secondary-link site-nav-icon-link site-nav-search-link" href="/search/" data-ht="Headersearch"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-end-span site-nav-first-secondary-span site-nav-icon-span search-theme-bg-hover dark-blue-theme-bg-hover site-nav-search-span">Search</span><span class="site-nav-theme-border search-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-secondary-item site-nav-end-item site-nav-last-secondary-item site-nav-icon-item site-nav-social-item site-nav-module site-nav-social-module" id="module-position-QGTEFsNCZvY"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-end-link site-nav-last-secondary-link site-nav-external-icon-link site-nav-icon-link site-nav-social-link" href="http://static.hawkcentral.com/social-media/" data-ht="Headersocial" target="_blank"><div class="site-nav-span-wrap site-nav-icon-span-wrap"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-end-span site-nav-last-secondary-span site-nav-icon-span social-theme-bg-hover dark-blue-theme-bg-hover site-nav-social-span">Social</span></div><span class="site-nav-theme-border social-theme-bg dark-blue-theme-bg" ></span></a><div class="site-nav-dropdown site-nav-social-module-dropdown"><div class="social-dropdown-item facebook"><iframe src="//www.facebook.com/plugins/like.php?href=https%3A//www.facebook.com/hawkcentral&amp;width=450&amp;height=46&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;send=true&amp;appId=394635037265662" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:135px;" allowTransparency="true"></iframe></div><div class="social-dropdown-item twitter"><div class="twitter-follow"><a class="twitter-follow-label" href="https://twitter.com/intent/user?screen_name=hawkcentral" target="_blank">Follow</a></div></div></div></span></li></ul></nav><div class="bnm-container"></div></div><script type="json/headermodules" class="headermodules headermodules-primary">{ "js_modules": [{"layoutType": "NAV_MODULES", "position": "QGTEFsN7vUk", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QGTEFsNjUe4", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QGTEFsMLzsk", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QGTEFsNGXww", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QGTEFsNuIz4", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QGTEFsNGHB4", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QGTEFsN1Vdw", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QGTEFsMFX7g", "oembedtype": null, "name": "link", "options": null}] }</script><script type="json/headermodules" class="headermodules headermodules-secondary">{ "js_modules": [{"layoutType": "NAV_MODULES", "position": "QGTEFsNCZvY", "oembedtype": null, "name": "site-nav-social-module", "options": null}, {"layoutType": "NAV_MODULES", "position": "QGTEFsM-9JU", "oembedtype": null, "name": "link", "options": null}] }</script></header><div id="overlay"><div class="partner-placement partner-gravity-ad partner-gravity-ad-"><div class="partner-scroll"><div class="partner-scroll-circle"><div class="circle-half left-half"><div class="scroll-circle"></div></div><div class="circle-half right-half"><div class="scroll-circle"></div></div><p class="partner-scroll-number"></p></div><p class="partner-scroll-message">Get the news</p><a class="partner-scroll-login">Log In or Subscribe to skip</a></div><div class="partner-login-overlay"><div class="partner-login-modal"><a class="partner-login-modal-close"></a><div class="partner-login-modal-section partner-login-social-section"><a class="ui-btn partner-login-modal-btn partner-login-modal-login-facebook-btn" data-ht="GravityUserAuthLogin" data-user-account="facebook">Sign in with Facebook</a><a class="ui-btn partner-login-modal-btn partner-login-modal-login-google-btn" data-ht="GravityUserAuthLogin" data-user-account="google">Sign in with Google</a><a href="http://static.hawkcentral.com/faq/" class="partner-login-modal-link partner-login-modal-sign-in-faq-link">Sign in FAQ</a></div></div><div class="ui-film show"></div></div></div><div class="transition-wrap" ><div class="partner-placement partner-overlay-top-ad"></div><div class="partner-placement partner-sponsor-logo"></div><article class="asset story clearfix" ><div class="close-wrap"><a href="#" class="close close-overlay" data-ht="modalclose"></a></div><div class="utility-bar-wrap"><div class="utility-bar"><div class="util-bar-primary-modules"><div class="util-bar-module util-bar-module-share"><div
                    class="util-bar-btn util-bar-btn-facebook util-bar-btn-share"
                    data-module-name="utility-bar-module-share"
                    data-module-section="share"
                    data-uotrack="UtilityBarFacebookBtn"><span class="util-bar-share-count util-bar-share-count-facebook">
                            46
                        </span></div><a
                    class="util-bar-btn util-bar-btn-twitter"
                    data-module-name="share-twitter"
                    data-popup-width="550"
                    data-popup-height="450"
                    data-uotrack="UtilityBarTwitterLink"
                    href="https://twitter.com/intent/tweet?url=http%3A//www.hawkcentral.com/story/sports/2017/07/11/university-iowa-ad-gary-barta-lawsuits-very-confident-decisions-made/468093001/&amp;text=University%20of%20Iowa%20AD%20Gary%20Barta%20on%20lawsuits%3A%20%27Very%20confident%20with%20the%20decisions%20I%20made%27&amp;via=hawkcentral"
                    target="_blank" data-popup
                    rel="nofollow"></a><a class="util-bar-btn util-bar-btn-linkedin"
                    data-share-method="linkedin"
                    data-popup-width="600"
                    data-popup-height="455"
                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                    href="http://www.linkedin.com/shareArticle?url=http%3A//www.hawkcentral.com/story/sports/2017/07/11/university-iowa-ad-gary-barta-lawsuits-very-confident-decisions-made/468093001/&amp;mini=true"
                    target="_blank" data-popup
                    rel="nofollow"></a><div
                    class="util-bar-btn util-bar-btn-email js-share-email-btn"
                    data-module-name="utility-bar-module-share"
                    data-module-section="email"
                    data-uotrack="UtilityBarEmailBtn"></div><div class="util-bar-flyout util-bar-flyout-share"><div class="util-bar-flyout-pane util-bar-flyout-pane-share scrollable-content"><div class="util-bar-flyout-heading util-bar-flyout-heading-share"><h6 class="util-bar-flyout-title util-bar-flyout-title-share">Share This Story!</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-share">Let friends in your social network know what you are reading about</p></div><div class="util-bar-flyout-nav util-bar-flyout-nav-share"><span class="util-bar-flyout-nav-btn-wrap"><span
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-facebook active"
                                    data-share-method="facebook"
                                    data-uotrack="UtilityBarFlyoutFacebookBtn"
                                >Facebook</span></span><span class="util-bar-flyout-nav-btn-wrap"><span
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-email"
                                        data-share-method="email"
                                        data-uotrack="UtilityBarFlyoutEmailBtn"
                                    >Email</span></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-twitter"
                                    data-share-method="twitter"
                                    data-popup-width="550"
                                    data-popup-height="450"
                                    data-uotrack="UtilityBarFlyoutTwitterLink"
                                    href="https://twitter.com/intent/tweet?url=http%3A//www.hawkcentral.com/story/sports/2017/07/11/university-iowa-ad-gary-barta-lawsuits-very-confident-decisions-made/468093001/&amp;text=University%20of%20Iowa%20AD%20Gary%20Barta%20on%20lawsuits%3A%20%27Very%20confident%20with%20the%20decisions%20I%20made%27&amp;via=hawkcentral"
                                    target="_blank" data-popup
                                >Twitter</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-googleplus"
                                    data-share-method="googleplus"
                                    data-popup-width="500"
                                    data-popup-height="500"
                                    data-uotrack="UtilityBarFlyoutGooglePlusLink"
                                    href="//plus.google.com/share?url=http%3A//www.hawkcentral.com/story/sports/2017/07/11/university-iowa-ad-gary-barta-lawsuits-very-confident-decisions-made/468093001/"
                                    target="_blank" data-popup
                                >Google+</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-linkedin"
                                    data-share-method="linkedin"
                                    data-popup-width="600"
                                    data-popup-height="455"
                                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                                    href="http://www.linkedin.com/shareArticle?url=http%3A//www.hawkcentral.com/story/sports/2017/07/11/university-iowa-ad-gary-barta-lawsuits-very-confident-decisions-made/468093001/&amp;mini=true"
                                    target="_blank" data-popup
                                >LinkedIn</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                        href="//www.pinterest.com/pin/create/button/?url=http%3A//www.hawkcentral.com/story/sports/2017/07/11/university-iowa-ad-gary-barta-lawsuits-very-confident-decisions-made/468093001/&media=https://www.gannett-cdn.com/-mm-/1b4a064bd22fd9400b5d0bd01f235f8c0aa5f164/c=0-0-2397-1354&r=x803&c=1600x800/local/-/media/2017/07/11/IAGroup/HawkCentral/636353761908625304-170711-01-Gary-Barta-ds.jpg&description=Iowa's athletic director speaks out about $6.5M settlements, doesn't second-guess himself."
                                        data-pin-do="buttonPin"
                                        data-pin-config="above"
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-pinterest"
                                        data-share-method="pinterest"
                                        data-popup-width="600"
                                        data-popup-height="455"
                                        data-uotrack="UtilityBarFlyoutPinterestLink"
                                        target="_blank" data-popup
                                        >Pinterest</a></span></div><div class="util-bar-share-summary"><img class="util-bar-share-summary-image" height="60" width="60" data-src="https://www.gannett-cdn.com/-mm-/316daac7491e315d0a3902b24566ffb86b450456/c=797-0-2397-1600&r=x63&c=60x60/local/-/media/2017/07/11/IAGroup/HawkCentral/636353761908625304-170711-01-Gary-Barta-ds.jpg" alt="" /><h4 class="util-bar-share-summary-title">University of Iowa AD Gary Barta on lawsuits: 'Very confident with the decisions I made'</h4><p class="util-bar-share-summary-description">Iowa's athletic director speaks out about $6.5M settlements, doesn't second-guess himself.</p></div><div class="util-bar-flyout-section util-bar-flyout-section-facebook"><form method="post" class="util-bar-share-form-facebook"><div
                                    class="util-bar-share-message-facebook"
                                    data-link="http://www.hawkcentral.com/story/sports/2017/07/11/university-iowa-ad-gary-barta-lawsuits-very-confident-decisions-made/468093001/"
                                    data-image="https://www.gannett-cdn.com/-mm-/1b4a064bd22fd9400b5d0bd01f235f8c0aa5f164/c=0-0-2397-1354&r=x803&c=1600x800/local/-/media/2017/07/11/IAGroup/HawkCentral/636353761908625304-170711-01-Gary-Barta-ds.jpg"
                                    data-title="University of Iowa AD Gary Barta on lawsuits: 'Very confident with the decisions I made'"></div><div class="util-bar-share-submit-wrap-facebook"><span class="util-bar-share-form-status-facebook"><img class="util-bar-share-loading-facebook" src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2647.0/images/indicators/facebook-loading.gif" alt="Loading&hellip;"><span class="util-bar-share-status-text-facebook"></span></span><span class="util-bar-share-submit-btn-facebook">Post to Facebook</span></div></form></div><div class="share-email-container js-share-email-container"><div class="share-email-form-container js-share-email-form-container"><form action="/services/mail/v3/send/" method="post" class="share-email-form js-share-email-form"><input type="hidden" name="email_type" value="share_email" class="share-email-form-input "><input type="hidden" name="share_title" value="University of Iowa AD Gary Barta on lawsuits: 'Very confident with the decisions I made'" class="share-email-form-input"><input type="text" name="your_name" class="email-to optional share-email-form-input ui-text-input" placeholder="Your Name"><input type="text" name="from" class="email-to required share-email-form-input ui-text-input "
                       placeholder="Your Email"><input type="text" name="to" class="email-from required share-email-form-input ui-text-input "
                       placeholder="Your Friend's Email"><textarea class="email-message share-email-form-textarea js-share-email-form-textarea ui-textarea " name="message"
                          placeholder="Message (optional)">University of Iowa AD Gary Barta on lawsuits: 'Very confident with the decisions I made' &#13;&#13;Iowa's athletic director speaks out about $6.5M settlements, doesn't second-guess himself.  &#13;&#13;Check out this story on hawkcentral.com: http://www.hawkcentral.com/story/sports/2017/07/11/university-iowa-ad-gary-barta-lawsuits-very-confident-decisions-made/468093001/</textarea><script type='text/javascript'>
                            var RecaptchaOptions = {
                                theme: 'custom',
                                custom_theme_widget: 'util-bar-recaptcha-widget'
                            };
                        </script><div class="email-form-recaptcha-widget-container js-email-form-recaptcha-widget"></div><script type="text/template" id="recaptcha_widget"><div class="recaptcha_widget email-form-recaptcha-widget"><div id="recaptcha_image" class="recaptcha_image"></div><div class="recaptcha_only_if_incorrect_sol">
                                    Incorrect please try again
                                </div><input type="text" id="recaptcha_response_field" name="recaptcha_response_field" placeholder="Enter the words above" class="share-email-form-input  ui-text-input "><noscript>
                                    {# <iframe src="https://api.recaptcha.net/noscript?k=6Lf7fuESAAAAAJ3_KMIDbkQySsEE0vMkLXUkq4eY"
                                        height="300" width="500" frameborder="0"></iframe> #}
                                        <textarea class="required" name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input type="hidden" name="recaptcha_response_field" value="manual_challenge" class=""></noscript></div><div class="recaptcha_option_list"><div class="recaptcha_option" data-option="reload"><span class="recaptcha_option_sprite recaptcha_new"></span> Try Another
                            </div><div class="recaptcha_option recaptcha_only_if_image" data-option="audio"><span class="recaptcha_option_sprite recaptcha_audio"></span> Audio CAPTCHA
                            </div><div class="recaptcha_option recaptcha_only_if_audio" data-option="image"><span class="recaptcha_option_sprite recaptcha_audio"></span> Image CAPTCHA
                            </div><div class="recaptcha_option" data-option="help"><span class="recaptcha_option_sprite recaptcha_help"></span> Help
                            </div></div></script><noscript>
                            {#
                            <iframe src="https://api.recaptcha.net/noscript?k=6Lf7fuESAAAAAJ3_KMIDbkQySsEE0vMkLXUkq4eY"
                                    height="300" width="500" frameborder="0"></iframe>
                            #}
                        </noscript><div class="email-form-buttons share-email-form-buttons"><span class="ui-chunky-btn secondary icon cancel share-email-form-cancel-btn js-share-email-cancel-btn">Cancel</span><span class="ui-chunky-btn icon send share-email-form-send-btn js-share-email-send-btn">Send</span></div></form></div><div class="share-email-success-pane js-share-email-form-success-pane"><h4 class="share-email-success-pane-title">Sent!</h4><p class="share-email-success-pane-description">A link has been sent to your friend's email address.</p></div></div></div><div class="util-bar-flyout-pane util-bar-flyout-pane-success util-bar-flyout-pane-success-facebook"><h4 class="util-bar-success-title util-bar-success-title-facebook">Posted!</h4><p class="util-bar-success-description util-bar-success-description-facebook">A link has been posted to your Facebook feed. </p></div><div class="util-bar-flyout-close-ribbon"></div></div></div><div class="util-bar-module util-bar-module-comments"><div
                        class="util-bar-btn util-bar-btn-comments"
                        data-uotrack="UtilityBarCommentsBtn"
                        data-module-name="utility-bar-module-comments"><span class="util-bar-comment-count">
                                1
                            </span></div><div class="util-bar-flyout util-bar-flyout-comments"><div class="util-bar-flyout-heading util-bar-flyout-heading-comments"><h6 class="util-bar-flyout-title util-bar-flyout-title-comments">Join the Conversation</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-comments">To find out more about Facebook commenting please read the <a href="http://static.hawkcentral.com/conversation-guidelines/">Conversation Guidelines and FAQs</a></p></div><div class="util-bar-comments-wrap"><div class="util-bar-scroll-wrap util-bar-scroll-wrap-comments  "><div class="facebook-comments-plugin-wrap scrollable-content"><div class="fb-comments" data-href="http://www.hawkcentral.com/story/sports/2017/07/11/university-iowa-ad-gary-barta-lawsuits-very-confident-decisions-made/468093001/" data-posts="20" data-width="400"></div></div></div></div><div class="util-bar-flyout-close-ribbon"></div></div></div></div><div class="util-bar-secondary-modules"><div class="util-bar-module util-bar-module-print"><div
                        class="util-bar-btn util-bar-btn-print"
                        data-uotrack="UtilityBarPrintBtn"
                        data-module-name="utility-bar-module-print"></div></div></div></div></div><section id="module-position-QGTJkiMTgbs" class="storytopbar-bucket asset-nav-bar-module story-asset-nav-bar-module"></section><section id="module-position-QGTJkiM2P1c" class="storytopbar-bucket story-headline-module story-story-headline-module"><h1 class="asset-headline" itemprop="headline">University of Iowa AD Gary Barta on lawsuits: &#39;Very confident with the decisions I made&#39;</h1></section><section id="module-position-QGTJkiP0A-s" class="storytopbar-bucket priority-asset-module story-priority-asset-module"></section><section id="module-position-QGTJkiPRmTI" class="storytopbar-bucket story-byline-module story-story-byline-module"><div class="asset-metabar"><span class="asset-metabar-author asset-metabar-item"><a rel="author" href="http://www.hawkcentral.com/staff/10048580/mark-emmert/"> Mark Emmert </a> , memmert@gannett.com </span><span class="asset-metabar-time asset-metabar-item nobyline">
            Published 1:25 p.m. CT July 11, 2017 | <span class="asset-metabar-time-updated">Updated 8:25 p.m. CT July 11, 2017</span></span></div></section><section id="module-position-QGTJkiP24Zg" class="storytopbar-bucket piano-module story-piano-module"></section><section id="module-position-QGTJkiOM_qI" class="storytopbar-bucket bounce-exchange-module story-bounce-exchange-module"></section><div class="asset-double-wide double-wide p402_premium" role="main" itemprop="articleBody"><div id="module-position-QGTJkwxwW0Q" class="story-asset video-asset"><div class="ui-video-wrapper " itemprop="video" itemscope itemtype="http://schema.org/VideoObject" ><div class="js-video-placeholder video-placeholder smallarticleattophtml5"></div><div class="js-ui-video-init ui-pluto-video js-video-aps js-ui-pluto-video  story-video inline-story-video priority smallarticleattophtml5 " style="width: 540px; height: 304px;" data-video-id="103607638"><div class="ui-pluto-still"><img src='https://www.gannett-cdn.com/-mm-/9f2c77c49ee5c8c5597ec74afecf329ec1d3fc20/r=540/https/media.gannett-cdn.com/35546125001/35546125001_5502917950001_5496001193001-vs.jpg'
                         width='540px'
                         height='304px'
                         class='ui-pluto-still-img'
                    /></div><div class="pluto-ad-overlay pluto-ad-hide"><span class="pluto-ad-msg pluto-ad-hide" href="#"><span class="pluto-skip-text">Skip in </span></span><a class="pluto-skip-ad-button pluto-ad-hide" href="#"><span class="pluto-skip-text">Skip</span></a></div><div class="pluto-embed-overlay"><span class="js-close-embed-overlay close-embed-overlay">x</span><div class="embed-overlay-message"><p class="pluto-embed-overlay-title">Embed</p><div class="direct-link"><form action=""><input type="text" class="embed-overlay-direct-link" name="embed-url" value="" label="Embed Link" onclick="this.focus();this.select()"></form></div></div></div><div class="pluto-share-overlay"><span class="close-share-overlay">x</span><div class="pluto-social-link-options"><p class="pluto-share-overlay-title">Share</p><div class="direct-link"><form action=""><input type="text" class="share-overlay-direct-link" name="direct-link" value="" label="Direct Link" onclick="this.focus();this.select()"></form></div><div class="pluto-social-share-links-container"><ul class="pluto-social-share-links"><li class="pluto-share-facebook"><a class="pluto-share-facebook-link" data-uotrack="sharefacebook" href="" target="_blank" data-popup></a></li><li class="pluto-share-twitter"><a class="pluto-share-twitter-link" data-uotrack="sharetwitter" href="" target="_blank" data-popup></a></li><li class="pluto-share-google-plus"><a class="pluto-share-google-plus-link" data-uotrack="sharegoogle" href="" target="_blank" data-popup></a></li><li class="pluto-share-mail"><a class="pluto-share-mail-link" data-uotrack="shareemail" target="none" href=""><span class="vjs-control-text"></span></a></li></ul></div></div></div><div class="js-ptb pluto-title-bar"><div class="pluto-title-bar-vcenter pluto-title-bar-text"></div><div class="js-ptb-close pluto-title-bar-vcenter pluto-title-bar-close"><div>CLOSE<img class="pluto-title-bar-close-icon" src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2647.0/images/sprites/icon_close.png"></div></div></div><script type='json/data' class='ui-video-data'>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</script><script type='json/data' class='ui-video-placement-data'>{"enable": true, "gannett_continuous_endslate": true, "mediatemplate": false, "share": true, "enableLogging": true, "height": 304, "width": 540, "apsEnabled": true, "scrollingplayer": true, "ads": true, "embed": true, "autoplay": true, "analyticsEnabled": true, "name": "smallarticleattophtml5"}</script></div><div class="ui-video-controls story-video inline-story-video priority" style="width: 540px;"><p class="video-desc" itemprop="description">
    The Iowa athletics director stands by his decisions that led to the dismissals of Jane Meyer and Tracey Griesbaum.
    <span class="credit">Chad Leistikow/HawkCentral</span></p></div></div><script>
window.simpleExclusion = [];
window.simpleTarget = [];
</script></div><div id="module-position-QGTJkwxOvR8" class="story-asset story-metadata-asset"><div class="article-metadata-wrap"><section id="module-position-QGTJku2H90c" class="storymetadata-bucket expandable-photo-module story-expandable-photo-module"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="single-photo expandable-collapsed"><div class="image-wrap"><img class="expand-img-horiz" itemprop="url" src="https://www.gannett-cdn.com/-mm-/522976a650fa60755e7031ff2233b2d166cce81e/c=269-0-2397-1600&amp;r=x404&amp;c=534x401/local/-/media/2017/07/11/IAGroup/HawkCentral/636353761908625304-170711-01-Gary-Barta-ds.jpg" alt="636353761908625304-170711-01-Gary-Barta-ds.jpg" data-mycapture-src="https://www.gannett-cdn.com/media/2017/07/11/IAGroup/HawkCentral/636353761908625304-170711-01-Gary-Barta-ds.jpg" data-mycapture-sm-src="https://www.gannett-cdn.com/-mm-/4044b1e7645488621f157de466cf1a990870caa2/r=500x333/local/-/media/2017/07/11/IAGroup/HawkCentral/636353761908625304-170711-01-Gary-Barta-ds.jpg" /><span class="toggle"></span><meta itemprop="name" content="636353761908625304-170711-01-Gary-Barta-ds.jpg" /><span class="mycapture-small-btn mycapture-btn-with-text mycapture-expandable-photo-btn-small js-mycapture-btn-small">Buy Photo</span></div><p class="image-credit-wrap"><span class="js-caption-wrapper"><span class="cutline js-caption">University of Iowa Athletic Director Gary Barta speaks to media on Tuesday, July 11, 2017.</span><meta itemprop="copyrightHolder" content="" /><span class="credit">(Photo: David Scrivner/Iowa City Press-Citizen)</span></span><span class="mycapture-btn mycapture-btn-with-text mycapture-expandable-photo-btn-large js-mycapture-btn">Buy Photo</span></p></aside></section></div></div><div id="module-position-QGTJkwx0RFA" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-top"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook">
            
                46
            
        </span><span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=http%3A//www.hawkcentral.com/story/sports/2017/07/11/university-iowa-ad-gary-barta-lawsuits-very-confident-decisions-made/468093001/&amp;text=University%20of%20Iowa%20AD%20Gary%20Barta%20on%20lawsuits%3A%20%27Very%20confident%20with%20the%20decisions%20I%20made%27&amp;via=hawkcentral"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=http%3A//www.hawkcentral.com/story/sports/2017/07/11/university-iowa-ad-gary-barta-lawsuits-very-confident-decisions-made/468093001/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments">
                
                    1
                
            </span><span class="inline-share-btn-label inline-share-btn-label-comments">COMMENT</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">EMAIL</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MORE</span></span></div></div><p>IOWA CITY, Ia. &mdash; Iowa athletic director Gary Barta never feared for his job or considered resigning after his department <a href="http://www.hawkcentral.com/story/sports/college/iowa/2017/05/19/tracey-griesbaum-iowa-hawkeye-gary-barta-settlement/333218001/">paid out $6.5 million to settle two discrimination lawsuits</a> in May, he told reporters Tuesday.</p><p>Speaking for the first time since the high-profile cases were settled, Barta said he remains &ldquo;very confident with the decisions that we made and that I made. Tactically, I suppose you could always think of things that could have been improved upon.&rdquo;</p><p>Barta said the $6.5 million was paid from the athletic department&rsquo;s reserve funds. Barta, who was not a named defendant in the lawsuits, was asked if he nevertheless felt personally responsible for costing his department that money.</p><p>&ldquo;Because of the way I&rsquo;m wired, yes,&rdquo; he said. &ldquo;But in terms of the fact that it was a decision that was endorsed by the entire university, technically no.&rdquo;</p><p>On May 4, a Polk County jury unanimously <a href="http://www.desmoinesregister.com/story/sports/college/iowa/hawkcentral/2017/05/04/jane-meyer-wins-1-43-m-case-against-iowa/310303001/">found for longtime Barta aide Jane Meyer</a> in her trial alleging that she was removed from her position because of gender and sexual orientation bias. Meyer, the former senior associate athletic director, was awarded $1.4 million.</p><p>The next day, University of Iowa President Bruce Harreld <a href="http://www.hawkcentral.com/story/sports/2017/05/05/university-iowa-waiting-decision-appeal-meyer-verdict/311512001/">initiated a probe of the university's employment practices,</a> beginning with the athletic department. That effort has yet to start.</p><p>&nbsp;</p><div id="module-position-QGTJkwwqULQ" class="story-asset gallery-asset"><div class="card-film inactive"></div><div class="sidebar-gallery-btn active"></div><div class="companion-story-gallery"><div class="gallery-sidebar-panel"><span class="gallery-sidebar-close"></span><div class="gallery-sidebar-toolbox share-pane social-pane "><span class="util-bar-flyout-nav-btn-wrap"><span
            class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-facebook gallery-util-bar-flyout-nav-btn"
            href="#"
            target="_blank"
            data-share-link="http://www.desmoinesregister.com/picture-gallery/news/2017/05/04/photos-jane-meyer-awarded-143-million/101308562/"
            data-share-title=""
            data-share-method="facebook"
            data-uotrack="UtilityBarFlyoutFacebookBtn"
        >Facebook</span></span><span class="util-bar-flyout-nav-btn-wrap"><a
            class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-twitter gallery-util-bar-flyout-nav-btn"
            data-share-method="twitter"
            data-popup-width="550"
            data-popup-height="450"
            data-uotrack="UtilityBarFlyoutTwitterLink"
            href="https://twitter.com/intent/tweet?url=http://www.desmoinesregister.com/picture-gallery/news/2017/05/04/photos-jane-meyer-awarded-143-million/101308562/&amp;text=University%20of%20Iowa%20AD%20Gary%20Barta%20on%20lawsuits:%20'Very%20confident%20with%20the%20decisions%20I%20made'&amp;via=hawkcentral"
            target="_popup"
        >Twitter</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
            class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-googleplus gallery-util-bar-flyout-nav-btn"
            data-share-method="googleplus"
            data-popup-width="500"
            data-popup-height="500"
            data-uotrack="UtilityBarFlyoutGooglePlusLink"
            href="//plus.google.com/share?url=http://www.desmoinesregister.com/picture-gallery/news/2017/05/04/photos-jane-meyer-awarded-143-million/101308562/"
            target="_popup"
        >Google+</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
            class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-linkedin gallery-util-bar-flyout-nav-btn"
            data-share-method="linkedin"
            data-popup-width="1000"
            data-popup-height="455"
            data-uotrack="UtilityBarFlyoutLinkedInLink"
            href="http://www.linkedin.com/shareArticle?url=http://www.desmoinesregister.com/picture-gallery/news/2017/05/04/photos-jane-meyer-awarded-143-million/101308562/&mini=true"
            target="_popup"
        >LinkedIn</a></span></div><div class="title gallery-sidebar-title selected">Photos: Jane Meyer awarded $1.43 million</div><div class="gallery-sidebar-fullscreen"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen">&nbsp;</span>Fullscreen</a></div><div class="caption"></div><div class="gallery-sidebar-flyout-section util-bar-flyout-section util-bar-flyout-section-facebook"><form method="post" class="util-bar-share-form-facebook"><div
            class="util-bar-share-message-facebook"
            data-link="http://www.desmoinesregister.com/picture-gallery/news/2017/05/04/photos-jane-meyer-awarded-143-million/101308562/"
            data-title="University of Iowa AD Gary Barta on lawsuits: 'Very confident with the decisions I made'"
            placeholder="Message (optional)"></div><div class="util-bar-share-submit-wrap-facebook"><span class="util-bar-share-form-status-facebook"><img class="util-bar-share-loading-facebook" src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2647.0/images/indicators/facebook-loading.gif"><span class="util-bar-share-status-text-facebook"></span></span><span class="util-bar-share-submit-btn-facebook">Post to Facebook</span></div></form></div><div class="util-bar-flyout-pane util-bar-flyout-pane-success util-bar-flyout-pane-success-facebook"><h4 class="util-bar-success-title util-bar-success-title-facebook">Posted!</h4><p class="util-bar-success-description util-bar-success-description-facebook">A link has been posted to your Facebook feed. </p></div><div class="companion-galleries-partner-slot"></div></div><div class="companion-galleries embedded_story hasendslate galleries"
        data-gallery-id="101308562"
        data-title="Photos: Jane Meyer awarded $1.43 million:Photos: Jane Meyer awarded $1.43 million"
        data-seo-title="photos-jane-meyer-awarded-143-million"
        data-ssts="news"
        data-cst="news"
        data-published-date="2017-05-04T19:17:01.8170000"
        
        data-topic="automatedtopic,automatedtopic"
         data-gal-pageurl="http://www.desmoinesregister.com/picture-gallery/news/2017/05/04/photos-jane-meyer-awarded-143-million/101308562/"><div class="viewport gallery-viewport"><div class="slide gallery-viewport-slide horizontal active"  itemprop="primaryImageOfPage"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="http://www.gannett-cdn.com/media/2017/05/04/IAGroup/DesMoines/636295221777054814-170504-JaneMeyer-441.JPG" data-mycapture-sm-src="http://www.gannett-cdn.com/-mm-/4193fe516033b7747b0896541d59552730d1d445/r=500x354/local/-/media/2017/05/04/IAGroup/DesMoines/636295221777054814-170504-JaneMeyer-441.JPG" data-byline="Bryon Houlgrave/The Register"
                                
                                    
                                        src="https://www.gannett-cdn.com/-mm-/4727c61fc08279a25af13dafd7ef1a43eebb5330/c=122-0-4155-3032&amp;r=x393&amp;c=520x390/local/-/media/2017/05/04/IAGroup/DesMoines/636295221777054814-170504-JaneMeyer-441.JPG"
                                    
                                    data-large-src="https://www.gannett-cdn.com/-mm-/f88ba946179ff5ad2930f8dfb805b0ca88718c6d/c=122-0-4155-3032&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/05/04/IAGroup/DesMoines/636295221777054814-170504-JaneMeyer-441.JPG"
                                
                                alt="Former University of Iowa senior associate athletic" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"><div class="mycapture-btn mycapture-gallery-btn mycapture-btn-with-text js-mycapture-btn">Buy Photo</div></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Former University of Iowa senior associate athletic director Jane Meyer, left, gets a hug after giving a press conference on Thursday, May 4, 2017.  A Polk County jury awarded Meyer a victory in her sexual discrimination lawsuit against the University of Iowa to the tune of $1.43 million.&#160;
                                    <meta itemprop="copyrightHolder" content="Bryon Houlgrave/The Register" /><span class="credit gallery-viewport-credit"> Bryon Houlgrave/The Register</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="http://www.gannett-cdn.com/media/2017/05/04/IAGroup/DesMoines/636295221749130635-170504-JaneMeyer-438.JPG" data-mycapture-sm-src="http://www.gannett-cdn.com/-mm-/965a2fec39369f1f25bf5aaace38a6fa582808b6/r=500x362/local/-/media/2017/05/04/IAGroup/DesMoines/636295221749130635-170504-JaneMeyer-438.JPG" data-byline="Bryon Houlgrave/The Register"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/6f60909e166cf58ecbbe3446d1d973ce59338c2c/c=75-0-4004-2954&amp;r=x393&amp;c=520x390/local/-/media/2017/05/04/IAGroup/DesMoines/636295221749130635-170504-JaneMeyer-438.JPG"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/0c5076179d30f4dcac054d6b077221fcd34583f8/c=75-0-4004-2954&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/05/04/IAGroup/DesMoines/636295221749130635-170504-JaneMeyer-438.JPG"
                                
                                alt="A Polk County jury awarded Jane Meyer a victory in" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"><div class="mycapture-btn mycapture-gallery-btn mycapture-btn-with-text js-mycapture-btn">Buy Photo</div></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    A Polk County jury awarded Jane Meyer a victory in her sexual discrimination lawsuit against the University of Iowa. Meyer's job at the University of Iowa was terminated last September.&#160;
                                    <meta itemprop="copyrightHolder" content="Bryon Houlgrave/The Register" /><span class="credit gallery-viewport-credit"> Bryon Houlgrave/The Register</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide vertical"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo vertical" data-mycapture-src="http://www.gannett-cdn.com/media/2017/05/04/IAGroup/DesMoines/636295221733998538-170504-JaneMeyer-439.JPG" data-mycapture-sm-src="http://www.gannett-cdn.com/-mm-/09da95c722267d39482739d3d9a574c015571d4c/r=360x400/local/-/media/2017/05/04/IAGroup/DesMoines/636295221733998538-170504-JaneMeyer-439.JPG"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/6e864174b9a09e8dc47b387ef76e17b94a96a844/c=217-0-2375-2877&amp;r=295&amp;c=0-0-292-390/local/-/media/2017/05/04/IAGroup/DesMoines/636295221733998538-170504-JaneMeyer-439.JPG"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/5eba78de7be4252d69debf5022452e71137efe36/c=217-0-2375-2877&amp;r=1083&amp;c=0-0-1080-1440/local/-/media/2017/05/04/IAGroup/DesMoines/636295221733998538-170504-JaneMeyer-439.JPG"
                                
                                alt="Former University of Iowa senior associate athletic" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"><div class="mycapture-btn mycapture-gallery-btn mycapture-btn-with-text js-mycapture-btn">Buy Photo</div></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Former University of Iowa senior associate athletic director Jane Meyer gets a hug from her mother, Thelma, after giving a press conference on Thursday, May 4, 2017.  A Polk County jury awarded Meyer a victory in her sexual discrimination lawsuit against the University of Iowa to the tune of $1.43 million.&#160;
                                    <meta itemprop="copyrightHolder" content="Bryon Houlgrave/The Register" /><span class="credit gallery-viewport-credit"> Bryon Houlgrave/The Register</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="http://www.gannett-cdn.com/media/2017/05/04/IAGroup/DesMoines/636295221775182802-170504-JaneMeyer-442.JPG" data-mycapture-sm-src="http://www.gannett-cdn.com/-mm-/521cd80a4fb9f1f1edf37d025629b379daee5bba/r=500x332/local/-/media/2017/05/04/IAGroup/DesMoines/636295221775182802-170504-JaneMeyer-442.JPG" data-byline="Bryon Houlgrave/The Register"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/18223fb5f191ae3806b3e7147b9ea32202044f6c/c=290-0-4707-3321&amp;r=x393&amp;c=520x390/local/-/media/2017/05/04/IAGroup/DesMoines/636295221775182802-170504-JaneMeyer-442.JPG"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/224b39fb5d5c4d864b2b7151a6fe26a98b3054e7/c=290-0-4707-3321&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/05/04/IAGroup/DesMoines/636295221775182802-170504-JaneMeyer-442.JPG"
                                
                                alt="Jill Zwagerman, attorney for former University of Iowa" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"><div class="mycapture-btn mycapture-gallery-btn mycapture-btn-with-text js-mycapture-btn">Buy Photo</div></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Jill Zwagerman, attorney for former University of Iowa senior associate athletic director Jane Meyer, at right, discusses their satisfaction after a Polk County jury awarded Meyer a victory in her sexual discrimination lawsuit against the University.&#160;
                                    <meta itemprop="copyrightHolder" content="Bryon Houlgrave/The Register" /><span class="credit gallery-viewport-credit"> Bryon Houlgrave/The Register</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="http://www.gannett-cdn.com/media/2017/05/04/IAGroup/DesMoines/636295221763014724-170504-JaneMeyer-443.JPG" data-mycapture-sm-src="http://www.gannett-cdn.com/-mm-/e1b45c6f012d9acbbe3444c502d9583e949b1216/r=500x386/local/-/media/2017/05/04/IAGroup/DesMoines/636295221763014724-170504-JaneMeyer-443.JPG" data-byline="Bryon Houlgrave/The Register"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/9d54dc8560b7127b240228dc8c9dad22c2296438/c=0-0-4034-3033&amp;r=x393&amp;c=520x390/local/-/media/2017/05/04/IAGroup/DesMoines/636295221763014724-170504-JaneMeyer-443.JPG"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/199c12a6899a9c2d067227d8819d7e042208e716/c=0-0-4034-3033&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/05/04/IAGroup/DesMoines/636295221763014724-170504-JaneMeyer-443.JPG"
                                
                                alt="Former University of Iowa senior associate athletic" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"><div class="mycapture-btn mycapture-gallery-btn mycapture-btn-with-text js-mycapture-btn">Buy Photo</div></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Former University of Iowa senior associate athletic director Jane Meyer, right, gets a hug from her mother, Thelma, after giving a press conference on Thursday, May 4, 2017.  A Polk County jury awarded Meyer a victory in her sexual discrimination lawsuit against the University of Iowa to the tune of $1.43 million.&#160;
                                    <meta itemprop="copyrightHolder" content="Bryon Houlgrave/The Register" /><span class="credit gallery-viewport-credit"> Bryon Houlgrave/The Register</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide partner-slide-ad partner-placement"><div class="gallery-photo-border"></div></div><div class="slide gallery-viewport-slide endslate"><div class="gallery-photo-border"><div class="gallery-endslate"><!-- HTML for the endslate content card --><h3 class="gallery-endslate-header">Like this topic? You may also like these photo galleries:</h3><ul class="gallery-endslate-related"  data-media-url="https://www.gannett-cdn.com/media/"></ul><div class="gallery-endslate-actions"><div class="gallery-actions-replay">Replay</div></div></div></div></div></div><div class="gallery-thumbs thumbs"><div class="thumbswrapper"><ul class="thumbslist scrollable-content"><li class="thumb-item active"><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/ac27bcbb2359c977f347d128e72521063cbe7abd/c=0-308-4277-2724&amp;r=x63&amp;c=80x60/local/-/media/2017/05/04/IAGroup/DesMoines/636295221777054814-170504-JaneMeyer-441.JPG" alt="Former University of Iowa senior associate athletic" width="80" height="60"><span class="thumb-count">1 of 5</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/ddbddd1591d1fecb88e551e3f7ba09d918576c83/c=0-325-4078-2629&amp;r=x63&amp;c=80x60/local/-/media/2017/05/04/IAGroup/DesMoines/636295221749130635-170504-JaneMeyer-438.JPG" alt="A Polk County jury awarded Jane Meyer a victory in" width="80" height="60"><span class="thumb-count">2 of 5</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/efa138a969a529251975a42b1a6edf67e8d1da30/c=0-706-2592-2170&amp;r=x63&amp;c=80x60/local/-/media/2017/05/04/IAGroup/DesMoines/636295221733998538-170504-JaneMeyer-439.JPG" alt="Former University of Iowa senior associate athletic" width="80" height="60"><span class="thumb-count">3 of 5</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/ec893ab1021870fa27218deb0fdd9fa4f9b7cd67/c=0-249-4997-3072&amp;r=x63&amp;c=80x60/local/-/media/2017/05/04/IAGroup/DesMoines/636295221775182802-170504-JaneMeyer-442.JPG" alt="Jill Zwagerman, attorney for former University of Iowa" width="80" height="60"><span class="thumb-count">4 of 5</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/5328de8dc68ee4d0e74b4b2925b88848e6873002/c=0-0-4034-2279&amp;r=x63&amp;c=80x60/local/-/media/2017/05/04/IAGroup/DesMoines/636295221763014724-170504-JaneMeyer-443.JPG" alt="Former University of Iowa senior associate athletic" width="80" height="60"><span class="thumb-count">5 of 5</span></div></a></li></ul></div></div><div class="feature-btns"><div class="ticker feature-btns-control"></div><div class="autoplay feature-btns-control"><span class="playbtn feature-btns-label">Autoplay</span></div><div class="thumbnails feature-btns-control"><span class="thumbLabel feature-btns-label">Show Thumbnails</span></div><div class="captions feature-btns-control"><span class="captionLabel feature-btns-label">Show Captions</span></div></div><a class="slide-nav prev gallery-prev" rel="prev">Last Slide</a><a class="slide-nav next gallery-next" rel="next">Next Slide</a></div></div></div><p>On May 19, the university decided to settle a lawsuit filed by former field hockey coach Tracey Griesbaum rather than go to trial. Griesbaum, Meyer's partner, also claimed gender and sexual orientation discrimination led to Barta's firing of her in 2014.</p><p>Barta said he was involved in the decision to avoid a second trial.</p><p>&ldquo;Did we want to go through an appeal process? A federal-court lawsuit filed by Jane, and then another trial with Tracey?&rdquo; Barta said. &ldquo;We just decided for the mood, the culture and the benefit of the department and the university, it was just time to move forward.&rdquo;</p><div id="module-position-QGTJkwxMimU" class="story-asset video-asset"><div class="ui-video-wrapper " itemprop="video" itemscope itemtype="http://schema.org/VideoObject" ><div class="js-video-placeholder video-placeholder smallarticleinlinehtml5"></div><div class="js-ui-video-init ui-pluto-video js-video-aps js-ui-pluto-video  story-video inline-story-video smallarticleinlinehtml5 " style="width: 540px; height: 304px;" data-video-id="101310070"><div class="ui-pluto-still"><img src='https://www.gannett-cdn.com/-mm-/56d197262a5fb8c01f257607f54c5c9b6b7763d0/r=540/http/bcdownload.gannett.edgesuite.net/desmoines/35546125001/201705/1171/35546125001_5422335468001_5422330656001-vs.jpg'
                         width='540px'
                         height='304px'
                         class='ui-pluto-still-img'
                    /></div><div class="pluto-ad-overlay pluto-ad-hide"><span class="pluto-ad-msg pluto-ad-hide" href="#"><span class="pluto-skip-text">Skip in </span></span><a class="pluto-skip-ad-button pluto-ad-hide" href="#"><span class="pluto-skip-text">Skip</span></a></div><div class="pluto-embed-overlay"><span class="js-close-embed-overlay close-embed-overlay">x</span><div class="embed-overlay-message"><p class="pluto-embed-overlay-title">Embed</p><div class="direct-link"><form action=""><input type="text" class="embed-overlay-direct-link" name="embed-url" value="" label="Embed Link" onclick="this.focus();this.select()"></form></div></div></div><div class="pluto-share-overlay"><span class="close-share-overlay">x</span><div class="pluto-social-link-options"><p class="pluto-share-overlay-title">Share</p><div class="direct-link"><form action=""><input type="text" class="share-overlay-direct-link" name="direct-link" value="" label="Direct Link" onclick="this.focus();this.select()"></form></div><div class="pluto-social-share-links-container"><ul class="pluto-social-share-links"><li class="pluto-share-facebook"><a class="pluto-share-facebook-link" data-uotrack="sharefacebook" href="" target="_blank" data-popup></a></li><li class="pluto-share-twitter"><a class="pluto-share-twitter-link" data-uotrack="sharetwitter" href="" target="_blank" data-popup></a></li><li class="pluto-share-google-plus"><a class="pluto-share-google-plus-link" data-uotrack="sharegoogle" href="" target="_blank" data-popup></a></li><li class="pluto-share-mail"><a class="pluto-share-mail-link" data-uotrack="shareemail" target="none" href=""><span class="vjs-control-text"></span></a></li></ul></div></div></div><div class="js-ptb pluto-title-bar"><div class="pluto-title-bar-vcenter pluto-title-bar-text"></div><div class="js-ptb-close pluto-title-bar-vcenter pluto-title-bar-close"><div>CLOSE<img class="pluto-title-bar-close-icon" src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2647.0/images/sprites/icon_close.png"></div></div></div><script type='json/data' class='ui-video-data'>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</script><script type='json/data' class='ui-video-placement-data'>{"enable": true, "gannett_continuous_endslate": true, "mediatemplate": false, "share": true, "enableLogging": true, "height": 304, "width": 540, "apsEnabled": true, "scrollingplayer": false, "ads": true, "embed": true, "autoplay": false, "analyticsEnabled": true, "name": "smallarticleinlinehtml5"}</script></div><div class="ui-video-controls story-video inline-story-video" style="width: 540px;"><p class="video-desc" itemprop="description">
    Former University of Iowa senior associate athletic director Jane Meyer, who was fired last year, was handed a win by a Polk County jury in her sexual discrimination lawsuit against the university.
    <span class="credit">Bryon Houlgrave/The Register</span></p></div></div><script>
window.simpleExclusion = [];
window.simpleTarget = [];
</script></div><p>Barta, entering his 12th year as Iowa&rsquo;s athletic director, was painted as a misogynist and a homophobe by Meyer&rsquo;s attorneys, Tom Newkirk and Jill Zwagerman. The crux of their case was that a subtle undercurrent of bias permeated the Iowa athletic department and favored straight males.</p><p>Barta acknowledged that he heard the criticism, but said he believes it comes with the territory in his job.</p><p>&ldquo;Over the years, I have had to develop a thick skin,&rdquo; he said. &ldquo;I sleep well at night knowing I did the best I could with the information I have. I&rsquo;m not going to lie and say that the last several months were easy. They weren&rsquo;t. They were difficult.&rdquo;</p><p>&ldquo;I make mistakes every day,&rdquo; Barta continued. &ldquo;As long as you put them on the table, you did them with integrity, you did them with the best of your ability, you didn&rsquo;t lie about it, then we&rsquo;ll move forward. That&rsquo;s how I feel about these decisions as well.&rdquo;</p><div id="module-position-QGTJkwwRajI" class="story-asset video-asset"><div class="ui-video-wrapper " itemprop="video" itemscope itemtype="http://schema.org/VideoObject" ><div class="js-video-placeholder video-placeholder smallarticleinlinehtml5"></div><div class="js-ui-video-init ui-pluto-video js-video-aps js-ui-pluto-video  story-video inline-story-video smallarticleinlinehtml5 " style="width: 540px; height: 304px;" data-video-id="102020284"><div class="ui-pluto-still"><img src='https://www.gannett-cdn.com/-mm-/56d197262a5fb8c01f257607f54c5c9b6b7763d0/r=540/http/bcdownload.gannett.edgesuite.net/desmoines/35546125001/201705/834/35546125001_5443953597001_5443948590001-vs.jpg'
                         width='540px'
                         height='304px'
                         class='ui-pluto-still-img'
                    /></div><div class="pluto-ad-overlay pluto-ad-hide"><span class="pluto-ad-msg pluto-ad-hide" href="#"><span class="pluto-skip-text">Skip in </span></span><a class="pluto-skip-ad-button pluto-ad-hide" href="#"><span class="pluto-skip-text">Skip</span></a></div><div class="pluto-embed-overlay"><span class="js-close-embed-overlay close-embed-overlay">x</span><div class="embed-overlay-message"><p class="pluto-embed-overlay-title">Embed</p><div class="direct-link"><form action=""><input type="text" class="embed-overlay-direct-link" name="embed-url" value="" label="Embed Link" onclick="this.focus();this.select()"></form></div></div></div><div class="pluto-share-overlay"><span class="close-share-overlay">x</span><div class="pluto-social-link-options"><p class="pluto-share-overlay-title">Share</p><div class="direct-link"><form action=""><input type="text" class="share-overlay-direct-link" name="direct-link" value="" label="Direct Link" onclick="this.focus();this.select()"></form></div><div class="pluto-social-share-links-container"><ul class="pluto-social-share-links"><li class="pluto-share-facebook"><a class="pluto-share-facebook-link" data-uotrack="sharefacebook" href="" target="_blank" data-popup></a></li><li class="pluto-share-twitter"><a class="pluto-share-twitter-link" data-uotrack="sharetwitter" href="" target="_blank" data-popup></a></li><li class="pluto-share-google-plus"><a class="pluto-share-google-plus-link" data-uotrack="sharegoogle" href="" target="_blank" data-popup></a></li><li class="pluto-share-mail"><a class="pluto-share-mail-link" data-uotrack="shareemail" target="none" href=""><span class="vjs-control-text"></span></a></li></ul></div></div></div><div class="js-ptb pluto-title-bar"><div class="pluto-title-bar-vcenter pluto-title-bar-text"></div><div class="js-ptb-close pluto-title-bar-vcenter pluto-title-bar-close"><div>CLOSE<img class="pluto-title-bar-close-icon" src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2647.0/images/sprites/icon_close.png"></div></div></div><script type='json/data' class='ui-video-data'>{"origin": "17", "create_date": "5/22/2017 3:45:40 PM", "short_url": "http://dmreg.co/2rMjzOs", "videocontentprovider": "Former Iowa coach Tracey Griesbaum speaks after $1.5M settlement", "topic": "home,news,photo-video,sports,home,news,sports,home", "parsleykeywords": ["Iowa Hawkeyes"], "taxonomyEntities": [{"TaggingStatus": "AutoTagged", "TopicType": "Automated", "Name": "Tracey Griesbaum", "RelevanceScore": 1, "DateTagged": "2017-05-22T22:33:41.390Z", "AssociatedContentCount": 0, "ParentId": "eccd4603-329e-44dd-b2c4-14cf8c1812e0", "Path": "SPORTS FIGURES/Sports managers/Athletic coaches/College coaches/Tracey Griesbaum", "IsPrimary": false, "Type": "Persons", "Id": "7f55bfbf-ca0d-4fa6-be35-0bac67a10110"}, {"TaggingStatus": "UserTagged", "TopicType": "Automated", "Name": "Iowa Hawkeyes", "RelevanceScore": 0, "DateTagged": "2017-05-22T15:49:06.703Z", "AssociatedContentCount": 0, "ParentId": "7750b0ff-ee0b-461e-ab07-45f3e0d945e6", "Path": "SPORTS ORGANIZATIONS/NCAA Big Ten Conference/Iowa Hawkeyes", "IsPrimary": true, "Type": "Organizations", "Id": "4dd9e66b-42b7-4176-a57a-b2a1d85613ba"}], "highest_rendition": null, "id": 102020284, "mobile_url": "http://dmreg.co/2rMjzOs", "presto_keywords": "Iowa Hawkeyes", "meta_length": 124, "asset_metadata": {"crops": null, "items": {"origin": "17", "series": "", "topic": "home,news,photo-video,sports,home,news,sports,home", "autoarchive": "true", "keywords": "Iowa Hawkeyes", "content-protection-state": "free", "excluderightnow": "False", "startdate": "", "viraldistribution": "true", "brightcoveaccount": "35546125001", "majorchange": "False", "isimport": "true", "thumbnail": "http://bcdownload.gannett.edgesuite.net/desmoines/35546125001/201705/834/35546125001_5443953598001_5443948590001-th.jpg?pubId=35546125001", "propertyid": "17", "videostill": "http://bcdownload.gannett.edgesuite.net/desmoines/35546125001/201705/834/35546125001_5443953597001_5443948590001-vs.jpg?pubId=35546125001", "status": "complete", "attribution": "Zach Boyden-Holmes / The Register", "tags": "Iowa Hawkeyes,iowa,hawkcentral,sports,dmr,hawkeyes", "lastaction": "published", "user": "zthompson", "excludemobile": "False", "brightcoveid": "5443948590001", "enddate": "", "name": "Former Iowa coach Tracey Griesbaum speaks after $1.5M settlement", "awspath": "sports/college/features_iowa", "datecreated": "5/22/2017 3:45:40 PM", "credit": "Zach Boyden-Holmes / The Register", "length": "02:04", "previewurl": "http://bcdownload.gannett.edgesuite.net/desmoines-mobile/201705/834/35546125001_5443950162001_5443948590001.mp4", "interactive": "false", "shortdescription": "Griesbaum says her anger of losing her job has waned since 2014, but \"I don't think it can really ever go away.\"", "adsenabled": "True"}}, "title": "Former Iowa coach Tracey Griesbaum speaks after $1.5M settlement", "ssts": {"storysubject": null, "section": "sports", "topic": "iowa", "subsection": "college", "leafName": "hawkcentral", "taxonomyEntityDisplayName": "HawkCentral", "subtopic": "hawkcentral"}, "priority": null, "series": null, "cst": "sports/college/features_iowa", "adsenabled": true, "type": "video", "full_url": "http://www.desmoinesregister.com/videos/sports/college/iowa/hawkcentral/2017/05/22/former-iowa-coach-tracey-griesbaum-speaks-after-1.5m-settlement/102020284/", "status": "published", "description": "Griesbaum says her anger of losing her job has waned since 2014, but \"I don't think it can really ever go away.\"", "expire_date": "", "transcript": {"transcriptKeywords": [], "captions": [], "confidence": 0, "document": ""}, "brightcove_id": "5443948590001", "url": "http://www.desmoinesregister.com/videos/sports/college/iowa/hawkcentral/2017/05/22/former-iowa-coach-tracey-griesbaum-speaks-after-1.5m-settlement/102020284/", "still_url": "http://bcdownload.gannett.edgesuite.net/desmoines/35546125001/201705/834/35546125001_5443953597001_5443948590001-vs.jpg", "preview_url": "http://bcdownload.gannett.edgesuite.net/desmoines-mobile/201705/834/35546125001_5443950162001_5443948590001.mp4", "thumbnail": "http://bcdownload.gannett.edgesuite.net/desmoines/35546125001/201705/834/35546125001_5443953598001_5443948590001-th.jpg", "ssts_string": "sports/college/iowa/hawkcentral", "credit": "Zach Boyden-Holmes / The Register", "length": "2:04", "processed": true, "keywords": "Iowa Hawkeyes,iowa,hawkcentral,sports,dmr,hawkeyes", "position": 0, "asset_document": "", "assetGroup": {"name": "DesMoines", "title": "", "url": "", "sstsId": "", "siteId": 57, "type": "", "id": 225}, "page_url": "http://www.desmoinesregister.com/videos/sports/college/iowa/hawkcentral/2017/05/22/former-iowa-coach-tracey-griesbaum-speaks-after-1.5m-settlement/102020284/"}</script><script type='json/data' class='ui-video-placement-data'>{"enable": true, "gannett_continuous_endslate": true, "mediatemplate": false, "share": true, "enableLogging": true, "height": 304, "width": 540, "apsEnabled": true, "scrollingplayer": false, "ads": true, "embed": true, "autoplay": false, "analyticsEnabled": true, "name": "smallarticleinlinehtml5"}</script></div><div class="ui-video-controls story-video inline-story-video" style="width: 540px;"><p class="video-desc" itemprop="description">
    Griesbaum says her anger of losing her job has waned since 2014, but &quot;I don&#39;t think it can really ever go away.&quot;
    <span class="credit">Zach Boyden-Holmes / The Register</span></p></div></div><script>
window.simpleExclusion = [];
window.simpleTarget = [];
</script></div><p>The university didn&rsquo;t admit any liability in settling the lawsuits, but Barta said he&rsquo;s <a href="http://www.hawkcentral.com/story/sports/2017/05/06/one-verdict-rendered-ui-braces-another-discrimination-trial/312074001/">aware that its reputation suffered</a>. He claimed that was among a small segment of the public, and that there was no need for a public-relations initiative to try to change the perception.</p><p>&ldquo;Other than the very focused situation that received a lot of attention here &mdash; not as much nationally &mdash; there hasn&rsquo;t been a single person who&rsquo;s concerned about coming to work for us,&rdquo; Barta said of job searches he&rsquo;s conducted this summer.</p><p>&ldquo;We&rsquo;re not going to launch some sort of (PR) campaign, but we&rsquo;re going to continue to try to earn the trust through what we do every day.&rdquo;</p><p>Barta said he&rsquo;s focusing on what he called the &ldquo;momentum&rdquo; in his department. He said the atmosphere has never been better in his 11 years. He pointed to the $48 million in donor pledges received in the past year, a record amount, he said.</p><p>And, despite some fans who have called for his ouster, Barta said he has no plans of going anywhere.</p><p>&ldquo;President Harreld has been behind me 100 percent since he arrived,&rdquo; said Barta, who received a contract extension and raise in January 2016 that is scheduled to see him make $600,000 in base salary next year. &ldquo;He knew when he took the job about this situation. He talked to a lot of people about it, to find out what happened, how it happened. And he&rsquo;s been supportive from Day 1.&rdquo;</p><p>&ldquo;I&rsquo;m not ready to retire. I haven&rsquo;t considered resigning,&rdquo; Barta said later. &ldquo;I&rsquo;m to the point of my career where I&rsquo;ve been doing this for 30 years. I do it because I love it. I do it because I love young people. I love what college athletics stands for. I&rsquo;m not going to start making decisions based on what&rsquo;s legally going to protect me the most. I&rsquo;m going to do what I&rsquo;ve tried to do for 30 years. I&rsquo;m going to try to do what I think is right.&rdquo;</p><p>In other topics Tuesday, Barta addressed:</p><p><strong>The <a href="http://www.hawkcentral.com/story/sports/2017/07/06/long-last-tiger-hawk-place-kinnick/455168001/">Tiger Hawk logo now affixed to midfield at Kinnick Stadium</a>, and whether something similar on the nearby water tower is also possible.</strong> Some fans have long clamored for both, to the point where it&rsquo;s become a running joke.</p><p>&ldquo;I was fully in control of what went in the middle of the football field,&rdquo; Barta said. &ldquo;I have zero input and control what goes on the water tower. If I had a vote, I would vote 'Let&rsquo;s put it up there.'&rdquo;</p><p><strong>The increasing&nbsp;television revenue that will be available to Big Ten Conference schools. </strong>Barta said the Hawkeyes will get about $50 million, annually, in TV and conference payouts under the new contract, but &ldquo;we&rsquo;ve pretty much spent it all already &mdash; in advance and in a thoughtful way.&rdquo;</p><p>That includes hiring athletic trainers, a full-time nutritionist, an additional sports psychologist, and spending more on athletes&rsquo; basic living expenses and food.</p><p>Barta said he&rsquo;s not concerned about media rights money drying up in the next contract as traditional cable TV becomes a less viable viewership option.</p><p>&ldquo;You just have to be thoughtful about relying on one particular revenue source. I see while the world of TV might change and how it&rsquo;s delivered might change, I think the fact that fans across the country still love the content... So&nbsp;however&nbsp;the content is delivered and monetized, I think the Big Ten is in a great position to move toward that over the next 10 or 20 years,&rdquo; he said. &ldquo;I don&rsquo;t stay up at night thinking about tomorrow or the next day. It&rsquo;s the next 10 or 20 years we have to really be thoughtful about.&rdquo;</p><p><strong>Keeping Rick Heller as Iowa&rsquo;s baseball coach.</strong> In his four years at the helm, Heller has taken the Hawkeyes to two NCAA tournaments&nbsp;and secured a Big Ten tournament title this year. He earns a base salary of just $162,750. Barta said he&rsquo;s had several <a href="http://www.hawkcentral.com/story/sports/college/columnists/chad-leistikow/2017/06/13/leistikow-rick-heller-deserves-contract-hawkeye-baseball-other-thoughts/393932001/">discussions with Heller about his contract</a>, and that he still envisions him coaching at Iowa for a decade to come.</p><p>&ldquo;We both agreed I want him and he wants to be our coach until he retires. Nothing ready to report yet,&rdquo; Barta said.</p><p><strong>Replenishing his department&rsquo;s reserve fund.</strong> Barta said that was as high as $12 million at one point but will be down to $3 million at year&rsquo;s end.</p><p>&ldquo;We&rsquo;re on very strong financial ground right now,&rdquo; Barta said of a department that has <a href="http://www.hawkcentral.com/story/sports/college/iowa/2017/07/06/athletic-department-iowa-hawkeyes-revenue-expenditures-budget/455460001/">reported a $6.2 million deficit in the past two years</a>. &ldquo;I anticipate one more year of negative (cash flow) &mdash; and mostly because of the settlement. And we&rsquo;ll take that out of our reserve. We&rsquo;re still able to run our operating budget as long as we manage things fine and we have that reserve fund. The goal is to build it back up to $10 million-plus, and I don&rsquo;t know how long it will take us, but we have a plan to do it over the next couple years."</p><div id="module-position-QGTJkwwbAQM" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-bottom"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook">
            
                46
            
        </span><span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=http%3A//www.hawkcentral.com/story/sports/2017/07/11/university-iowa-ad-gary-barta-lawsuits-very-confident-decisions-made/468093001/&amp;text=University%20of%20Iowa%20AD%20Gary%20Barta%20on%20lawsuits%3A%20%27Very%20confident%20with%20the%20decisions%20I%20made%27&amp;via=hawkcentral"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=http%3A//www.hawkcentral.com/story/sports/2017/07/11/university-iowa-ad-gary-barta-lawsuits-very-confident-decisions-made/468093001/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments">
                
                    1
                
            </span><span class="inline-share-btn-label inline-share-btn-label-comments">COMMENT</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">EMAIL</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MORE</span></span></div></div></div><aside class="story-right-rail"><section id="module-position-QGTJkuzXvUQ" class="storyrightrail-bucket poster-ad-asset-module story-poster-ad-asset-module"><div class="partner-placement partner-asset-right-ad"></div></section><section id="module-position-QGTJkuzGbRc" class="storyrightrail-bucket taboola-poster-asset-module story-taboola-poster-asset-module"><div id="taboola-abp-right-rail-thumbnails"></div></section><section id="module-position-QGTJkuyE9MU" class="storyrightrail-bucket poster-ad-asset2-module story-poster-ad-asset2-module"><div class="partner-asset-right-ad-2"><div class="poster-scroll"><div class="partner-placement poster-scroll-ad"></div></div></div></section></aside><section id="module-position-QGTJku1wbUo" class="storybottombar-bucket taboola-related-module story-taboola-related-module"><div class="more more-stories-wrap"><div class="more-stories-content"><div id="js-taboola-wrapper"><div id="taboola-grid-3x3"></div><div id="taboola-organic-grid-3x3"></div><div id="taboola-short-article-2x5"></div><div id="taboola-organic-short-article-2x5"></div><div id="taboola-grid-sports-3x3"></div><div id="taboola-organic-grid-sports-3x3"></div></div></div></div><div class="clearfix"></div></section><section id="module-position-QGTJku0XIos" class="storybottombar-bucket leaderboard-ad-module story-leaderboard-ad-module"><div class="partner-placement asset-leaderboard-btf-ad leaderboard-ad common-ad-styling"></div></section><!-- comscorekw=sports --><script type="json/pageinfo" class="pageinfo">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</script></article></div><div class="arrows overlay-arrows"><script type="text/template" id="overlay-arrow-wrap"><% if (disabled) { %><a class="overlay-content-arrows overlay-arrows-<%= dir %>-wrap <%= disabled %>" data-ht="articlearrow<%= dir %>"></a><% }else{ %><a class="overlay-content-arrows overlay-content-arrows-<%= dir %>-wrap <%= disabled %>" href="<%= links %>" data-ht="articlearrow<%= dir %>"><div class="overlay-arrow-<%= dir %> overlay-arrows-anchor"><div class="overlay-arrows-<%= dir %>-anchor-image"></div></div></a><% } %></script></div><div class="partner-overlay"><div class="partner-placement"><a href="#" class="partner-close partner-overlay-close"></a></div><div class="ui-film show"></div></div></div><div id="overlay-film" class="ui-film show"></div><div id="ad-staging"></div><script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2647.0/js/libs/peanutbutterjellytime/peanutbutterjellytime.min.js"></script><!--[if lt IE 9]><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2647.0/jsb/main_legacy.min.js"></script><![endif]--><!--[if gt IE 8]><!--><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2647.0/jsb/main.min.js"></script><!--<![endif]--><div id="fb-root"></div><script src="https://www.gannett-cdn.com/appservices/gidgits-js/gidgits.min.js" id="gidgits-script"></script><script type="text/javascript">
        var mainAd = document.createElement('div');
        mainAd.id = 'main_ad';
        mainAd.style.cssText = 'height:1px; width:1px; overflow:auto;position: absolute;left: -999em;';
        document.body.appendChild(mainAd);
        var blockPosition = document.getElementById('main_ad');
        if(blockPosition && blockPosition.offsetHeight == 1) {
            window.adsEnabled = true;
        }
    </script></body></html>
