<!doctype html><!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="en"><![endif]--><!--[if IE 9]><html class="no-js lt-ie10" lang="en"><![endif]--><!--[if gt IE 10]><!--><html class="no-js" lang="en" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2769.0/js/partner/show_ads.js"></script><title>Thomas Gilman wants to become wrestling mainstay at World Championships</title><meta content="text/html; charset=UTF-8" name="Content-Type" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"b7ac0e2ada","agent":"","transactionName":"NARUbRdVVhdSBk0MWQ1OcEwLV0wNXAsWFkIME19cFhpODVYSSl9FFw5EQA==","applicationID":"53060827","errorBeacon":"bam.nr-data.net","applicationTime":1985}</script><meta name="google" content="notranslate"><meta name="apple-itunes-app" content="app-id=908833409"><meta name="description" content="Former Hawkeye standout competes in 57-kilogram bracket on Friday in Paris, France, with tournament starting at 3 a.m. CT"><link rel="canonical" href="http://www.hawkcentral.com/story/sports/college/iowa/wrestling/2017/08/24/thomas-gilman-wants-become-wrestling-mainstay-world-championships/598236001/"><meta property="fb:app_id" content="394635037265662"/><meta property="og:site_name" content="Hawk Central" /><meta name="ROBOTS" content="NOODP, NOYDIR" /><meta property="og:image" content="https://www.gannett-cdn.com/-mm-/28f9a594909db2b5b655d3147f10c801d1875c50/c=33-380-2335-1681&r=x803&c=1600x800/local/-/media/2017/06/10/IAGroup/DesMoines/636327205968267000-IMG-1891-1-.JPG"/><meta property="og:image:width" content="1600"/><meta property="og:image:height" content="800"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://www.gannett-cdn.com/-mm-/28f9a594909db2b5b655d3147f10c801d1875c50/c=33-380-2335-1681&r=x803&c=1600x800/local/-/media/2017/06/10/IAGroup/DesMoines/636327205968267000-IMG-1891-1-.JPG"/><meta property="og:image" content="https://www.gannett-cdn.com/GDContent/applogos/hawkcentral.png"/><meta name="twitter:site" content="@hawkcentral" /><meta name="twitter:creator" content="@hawkcentral" /><meta name="twitter:title" content="Thomas Gilman wants to become wrestling mainstay at World Championships" /><meta name="twitter:description" content="Former Hawkeye standout competes in 57-kilogram bracket on Friday in Paris, France, with tournament starting at 3 a.m. CT" /><meta property="og:title" content="Thomas Gilman wants to become wrestling mainstay at World Championships"/><meta property="og:description" class="speakable-description" content="Former Hawkeye standout competes in 57-kilogram bracket on Friday in Paris, France, with tournament starting at 3 a.m. CT"/><meta property="og:url" content="http://www.hawkcentral.com/story/sports/college/iowa/wrestling/2017/08/24/thomas-gilman-wants-become-wrestling-mainstay-world-championships/598236001/"><meta property="og:type" content="article"/><meta name="news_keywords" content="world championships, wrestling world championships, team usa wrestling, thomas gilman, iowa&#39;s thomas gilman" /><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Thomas Gilman wants to become wrestling mainstay at World Championships",
        "description": "Former Hawkeye standout competes in 57-kilogram bracket on Friday in Paris, France, with tournament starting at 3 a.m. CT",
        "url": "http://www.hawkcentral.com/story/sports/college/iowa/wrestling/2017/08/24/thomas-gilman-wants-become-wrestling-mainstay-world-championships/598236001/",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://www.hawkcentral.com/story/sports/college/iowa/wrestling/2017/08/24/thomas-gilman-wants-become-wrestling-mainstay-world-championships/598236001/"
        },
        "thumbnailUrl": "https://www.gannett-cdn.com/-mm-/eebeb042d64f58f0b6363586b85f80d6b5670ff4/c=145-0-1873-1728&r=x153&c=150x150/local/-/media/2017/06/10/IAGroup/DesMoines/636327205968267000-IMG-1891-1-.JPG",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.gannett-cdn.com/-mm-/28f9a594909db2b5b655d3147f10c801d1875c50/c=33-380-2335-1681&r=x803&c=1600x800/local/-/media/2017/06/10/IAGroup/DesMoines/636327205968267000-IMG-1891-1-.JPG",
            "height": 800,
            "width": 1600
        },
        "dateCreated": "2017-08-24T20:28:55.499Z",
        "dateModified": "2017-08-24T22:01:57.620Z",
        "datePublished": "2017-08-24T20:28:55.499Z",
        "articleSection": "sports",
        "publisher": {
            "@type": "Organization",
            "name": "Hawk Central",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.gannett-cdn.com/sites/hawkcentral/images/site-nav-logo@2x.png",
                "height": 80,
                "width": 297
            }
        },
        "author": ["Chris Cuellar"],
        "keywords": ["Section:sports:college","Type:story","world championships","wrestling world championships","team usa wrestling","thomas gilman","iowa&#39;s thomas gilman"]
        
    }
    </script><meta name="viewport" content="width=1070" /><link rel="shortcut icon" href="https://www.gannett-cdn.com/sites/hawkcentral/images/favicon.png"><!--[if gt IE 9]><!--><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2769.0/css/bundles/main_modern.min.css"><link data-identifier="sports" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2769.0/css/bundles/sports.min.css"><link data-identifier="sports-logos" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2769.0/css/bundles/sports-logos.min.css"><!--<![endif]--><!--[if IE 9]><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2769.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2769.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2769.0/css/bundles/dynamic.min.css"><link data-identifier="sports" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2769.0/css/bundles/sports.min.css"><link data-identifier="sports-logos" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2769.0/css/bundles/sports-logos.min.css"><![endif]--><!--[if IE 8]><link data-identifier="main" rel="stylesheet" href="/uxstatic/hawkcentral/uscp-web-static-2769.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/hawkcentral/uscp-web-static-2769.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/hawkcentral/uscp-web-static-2769.0/css/bundles/dynamic.min.css"><link data-identifier="sports" rel="stylesheet" href="/uxstatic/hawkcentral/uscp-web-static-2769.0/css/bundles/sports.min.css"><link data-identifier="sports-logos" rel="stylesheet" href="/uxstatic/hawkcentral/uscp-web-static-2769.0/css/bundles/sports-logos.min.css"><![endif]--><link rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2769.0/css/print.css" media="print"><!--[if gt IE 8]><!--><style>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</style><!--<![endif]--><!--[if lt IE 9]><link rel="stylesheet" href="/services/css/configs.css"><![endif]--><style></style><!--[if lt IE 9]><script src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2769.0/js/libs/html5shiv-printshiv.js"></script><script src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2769.0/js/libs/respond/respond.min.js"></script><![endif]--><script type="text/javascript">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</script></head><body class=" site-theme-dark-blue" ><header data-fixed="false" data-open="true" data-default-fixed="false" data-default-open="true" class=" site-header "><div class="site-header-inner-wrap "><div class="site-masthead"><a class="site-masthead-logo-link logo-link" data-ht="Headerhawkcentral Headerlogoexpanded" href="/" ><img class="site-masthead-logo-img" src="https://www.gannett-cdn.com/sites/hawkcentral/images/site-masthead-logo@2x.png" height="80" alt="Hawk Central"></a><div class="site-masthead-search-wrap"><form class="site-masthead-search-form ui-ajax-form" action="/search/" method="get" data-mapping="<%= q %>/"><div class="site-masthead-search-input-wrap ui-form-field-container"><input class="site-masthead-search-form-input ui-text-input" data-clearable="true" type="text" name="q" autocomplete="off" placeholder="Search"><div class="site-masthead-search-btn site-masthead-search-btn-div" data-ht="Headersearchbutton"></div></div><input class="site-masthead-search-btn submit" type="submit" value="Search"><span class="site-masthead-search-close-btn" data-uotrack="Headersearchclosebutton"></span></form></div></div><nav class="site-nav"><ul class="site-nav-list"><li class="site-nav-item site-nav-end-item site-nav-logo-item"><a class="site-nav-link site-nav-logo-link" data-ht="Headerlogocollapsed" href="/"  ><img class="site-nav-logo-img " src="https://www.gannett-cdn.com/sites/hawkcentral/images/site-nav-logo@2x.png" height="40" alt="Hawk Central"></a></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-end-item site-nav-first-primary-item site-nav-text-item site-nav-home-item site-nav-module site-nav-home-module" id="module-position-QNXqV4QwCGA"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-end-link site-nav-first-primary-link site-nav-text-link site-nav-home-link" href="/" data-ht="Headerhome"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-end-span site-nav-first-primary-span site-nav-text-span home-theme-bg-hover dark-blue-theme-bg-hover site-nav-home-span">Home</span><span class="site-nav-theme-border home-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-football-item site-nav-module site-nav-football-module" id="module-position-QNXqV4RzrG4"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-text-link site-nav-football-link" href="/football/" data-ht="Headerfootball"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span football-theme-bg-hover dark-blue-theme-bg-hover site-nav-football-span">Football</span><span class="site-nav-theme-border football-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-basketball-item site-nav-module site-nav-basketball-module" id="module-position-QNXqV4Qn1gc"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-text-link site-nav-basketball-link" href="/basketball/" data-ht="Headerbasketball"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span basketball-theme-bg-hover dark-blue-theme-bg-hover site-nav-basketball-span">Men's hoops</span><span class="site-nav-theme-border basketball-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-womens-hoops-item site-nav-module site-nav-womens-hoops-module" id="module-position-QNXqV4RRJ8w"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-text-link site-nav-womens-hoops-link" href="/basketball/hawkeye-women/" data-ht="Headerwomens-hoops"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span womens-hoops-theme-bg-hover dark-blue-theme-bg-hover site-nav-womens-hoops-span">Women's hoops</span><span class="site-nav-theme-border womens-hoops-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-wrestling-item site-nav-module site-nav-wrestling-module" id="module-position-QNXqV4RMA78"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-text-link site-nav-wrestling-link" href="/wrestling/" data-ht="Headerwrestling"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span wrestling-theme-bg-hover dark-blue-theme-bg-hover site-nav-wrestling-span">Wrestling</span><span class="site-nav-theme-border wrestling-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-opinion-item site-nav-module site-nav-opinion-module" id="module-position-QNXqV4RoQxU"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-text-link site-nav-opinion-link" href="/opinion/" data-ht="Headeropinion"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span opinion-theme-bg-hover dark-blue-theme-bg-hover site-nav-opinion-span">Opinion</span><span class="site-nav-theme-border opinion-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-schedulesstatsrosters-item site-nav-module site-nav-schedulesstatsrosters-module" id="module-position-QNXqV4Q1K8I"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-external-text-link site-nav-text-link site-nav-schedulesstatsrosters-link" href="http://desmoinesregister.sportsdirectinc.com/football/ncaaf-teams.aspx?page=/data/NCAAF/teams/team133.html" data-ht="Headerschedulesstatsrosters" target="_blank"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span schedulesstatsrosters-theme-bg-hover dark-blue-theme-bg-hover site-nav-schedulesstatsrosters-span">Schedules/Stats/Rosters</span><span class="site-nav-theme-border schedulesstatsrosters-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-end-item site-nav-last-primary-item site-nav-icon-item site-nav-media-item site-nav-module site-nav-media-module" id="module-position-QNXqV4RYk1c"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-end-link site-nav-last-primary-link site-nav-icon-link site-nav-media-link" href="/media/latest/home/" data-ht="Headermedia"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-end-span site-nav-last-primary-span site-nav-icon-span media-theme-bg-hover dark-blue-theme-bg-hover site-nav-media-span">Media</span><span class="site-nav-theme-border media-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-more-item site-nav-text-item site-nav-module site-nav-text-module" id="module-position-"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-more-link site-nav-text-link" href="" data-ht="Headertext"><div class="site-nav-span-wrap site-nav-more-span-wrap"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-more-span site-nav-text-span">More</span></div></a><div class="site-nav-dropdown site-nav-more-dropdown site-nav-more-dropdown-1col"><div class="site-nav-dropdown-inner-wrap site-nav-more-dropdown-inner-wrap"><ul class="site-nav-more-dropdown-list site-nav-more-dropdown-list-1col"><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/" data-ht="Headermorehome">Home</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/football/" data-ht="Headermorefootball">Football</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/basketball/" data-ht="Headermorebasketball">Men&#39;s hoops</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/basketball/hawkeye-women/" data-ht="Headermorewomens-hoops">Women&#39;s hoops</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/wrestling/" data-ht="Headermorewrestling">Wrestling</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/opinion/" data-ht="Headermoreopinion">Opinion</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="http://desmoinesregister.sportsdirectinc.com/football/ncaaf-teams.aspx?page=/data/NCAAF/teams/team133.html" data-ht="Headermoreschedulesstatsrosters">Schedules/Stats/Rosters</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/media/latest/home/" data-ht="Headermoremedia">Media</a></li></ul></div></div></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-spacer-item site-nav-spacer-item site-nav-module site-nav-spacer-module" id="module-position-"><span class="site-nav-inner-wrap"></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-secondary-item site-nav-end-item site-nav-first-secondary-item site-nav-icon-item site-nav-search-item site-nav-module site-nav-search-module" id="module-position-QNXqV4QLres"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-end-link site-nav-first-secondary-link site-nav-icon-link site-nav-search-link" href="/search/" data-ht="Headersearch"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-end-span site-nav-first-secondary-span site-nav-icon-span search-theme-bg-hover dark-blue-theme-bg-hover site-nav-search-span">Search</span><span class="site-nav-theme-border search-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-secondary-item site-nav-end-item site-nav-last-secondary-item site-nav-icon-item site-nav-social-item site-nav-module site-nav-social-module" id="module-position-QNXqV4ReraY"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-end-link site-nav-last-secondary-link site-nav-external-icon-link site-nav-icon-link site-nav-social-link" href="http://static.hawkcentral.com/social-media/" data-ht="Headersocial" target="_blank"><div class="site-nav-span-wrap site-nav-icon-span-wrap"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-end-span site-nav-last-secondary-span site-nav-icon-span social-theme-bg-hover dark-blue-theme-bg-hover site-nav-social-span">Social</span></div><span class="site-nav-theme-border social-theme-bg dark-blue-theme-bg" ></span></a><div class="site-nav-dropdown site-nav-social-module-dropdown"><div class="social-dropdown-item facebook"><iframe src="//www.facebook.com/plugins/like.php?href=https%3A//www.facebook.com/hawkcentral&amp;width=450&amp;height=46&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;send=true&amp;appId=394635037265662" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:135px;" allowTransparency="true"></iframe></div><div class="social-dropdown-item twitter"><div class="twitter-follow"><a class="twitter-follow-label" href="https://twitter.com/intent/user?screen_name=hawkcentral" target="_blank">Follow</a></div></div></div></span></li></ul></nav><div class="bnm-container"></div></div><script type="json/headermodules" class="headermodules headermodules-primary">{ "js_modules": [{"layoutType": "NAV_MODULES", "position": "QNXqV4QwCGA", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QNXqV4RzrG4", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QNXqV4Qn1gc", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QNXqV4RRJ8w", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QNXqV4RMA78", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QNXqV4RoQxU", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QNXqV4Q1K8I", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QNXqV4RYk1c", "oembedtype": null, "name": "link", "options": null}] }</script><script type="json/headermodules" class="headermodules headermodules-secondary">{ "js_modules": [{"layoutType": "NAV_MODULES", "position": "QNXqV4ReraY", "oembedtype": null, "name": "site-nav-social-module", "options": null}, {"layoutType": "NAV_MODULES", "position": "QNXqV4QLres", "oembedtype": null, "name": "link", "options": null}] }</script></header><div id="overlay"><div class="partner-placement partner-gravity-ad partner-gravity-ad-"><div class="partner-scroll"><div class="partner-scroll-circle"><div class="circle-half left-half"><div class="scroll-circle"></div></div><div class="circle-half right-half"><div class="scroll-circle"></div></div><p class="partner-scroll-number"></p></div><p class="partner-scroll-message">Get the news</p><a class="partner-scroll-login">Log In or Subscribe to skip</a></div><div class="partner-login-overlay"><div class="partner-login-modal"><a class="partner-login-modal-close"></a><div class="partner-login-modal-section partner-login-social-section"><a class="ui-btn partner-login-modal-btn partner-login-modal-login-facebook-btn" data-ht="GravityUserAuthLogin" data-user-account="facebook">Sign in with Facebook</a><a class="ui-btn partner-login-modal-btn partner-login-modal-login-google-btn" data-ht="GravityUserAuthLogin" data-user-account="google">Sign in with Google</a><a href="http://static.hawkcentral.com/faq/" class="partner-login-modal-link partner-login-modal-sign-in-faq-link">Sign in FAQ</a></div></div><div class="ui-film show"></div></div></div><div class="transition-wrap" ><div class="partner-placement partner-overlay-top-ad"></div><div class="partner-placement partner-sponsor-logo"></div><article class="asset story clearfix" ><div class="close-wrap"><a href="#" class="close close-overlay" data-ht="modalclose"></a></div><div class="utility-bar-wrap"><div class="utility-bar"><div class="util-bar-primary-modules"><div class="util-bar-module util-bar-module-share"><div
                    class="util-bar-btn util-bar-btn-facebook util-bar-btn-share"
                    data-module-name="utility-bar-module-share"
                    data-module-section="share"
                    data-uotrack="UtilityBarFacebookBtn"><span class="util-bar-share-count util-bar-share-count-facebook">
                            50
                        </span></div><a
                    class="util-bar-btn util-bar-btn-twitter"
                    data-module-name="share-twitter"
                    data-popup-width="550"
                    data-popup-height="450"
                    data-uotrack="UtilityBarTwitterLink"
                    href="https://twitter.com/intent/tweet?url=http%3A//www.hawkcentral.com/story/sports/college/iowa/wrestling/2017/08/24/thomas-gilman-wants-become-wrestling-mainstay-world-championships/598236001/&amp;text=Thomas%20Gilman%20wants%20to%20become%20wrestling%20mainstay%20at%20World%20Championships&amp;via=hawkcentral"
                    target="_blank" data-popup
                    rel="nofollow"></a><a class="util-bar-btn util-bar-btn-linkedin"
                    data-share-method="linkedin"
                    data-popup-width="600"
                    data-popup-height="455"
                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                    href="http://www.linkedin.com/shareArticle?url=http%3A//www.hawkcentral.com/story/sports/college/iowa/wrestling/2017/08/24/thomas-gilman-wants-become-wrestling-mainstay-world-championships/598236001/&amp;mini=true"
                    target="_blank" data-popup
                    rel="nofollow"></a><div
                    class="util-bar-btn util-bar-btn-email js-share-email-btn"
                    data-module-name="utility-bar-module-share"
                    data-module-section="email"
                    data-uotrack="UtilityBarEmailBtn"></div><div class="util-bar-flyout util-bar-flyout-share"><div class="util-bar-flyout-pane util-bar-flyout-pane-share scrollable-content"><div class="util-bar-flyout-heading util-bar-flyout-heading-share"><h6 class="util-bar-flyout-title util-bar-flyout-title-share">Share This Story!</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-share">Let friends in your social network know what you are reading about</p></div><div class="util-bar-flyout-nav util-bar-flyout-nav-share"><span class="util-bar-flyout-nav-btn-wrap"><span
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-facebook active"
                                    data-share-method="facebook"
                                    data-uotrack="UtilityBarFlyoutFacebookBtn"
                                >Facebook</span></span><span class="util-bar-flyout-nav-btn-wrap"><span
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-email"
                                        data-share-method="email"
                                        data-uotrack="UtilityBarFlyoutEmailBtn"
                                    >Email</span></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-twitter"
                                    data-share-method="twitter"
                                    data-popup-width="550"
                                    data-popup-height="450"
                                    data-uotrack="UtilityBarFlyoutTwitterLink"
                                    href="https://twitter.com/intent/tweet?url=http%3A//www.hawkcentral.com/story/sports/college/iowa/wrestling/2017/08/24/thomas-gilman-wants-become-wrestling-mainstay-world-championships/598236001/&amp;text=Thomas%20Gilman%20wants%20to%20become%20wrestling%20mainstay%20at%20World%20Championships&amp;via=hawkcentral"
                                    target="_blank" data-popup
                                >Twitter</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-googleplus"
                                    data-share-method="googleplus"
                                    data-popup-width="500"
                                    data-popup-height="500"
                                    data-uotrack="UtilityBarFlyoutGooglePlusLink"
                                    href="//plus.google.com/share?url=http%3A//www.hawkcentral.com/story/sports/college/iowa/wrestling/2017/08/24/thomas-gilman-wants-become-wrestling-mainstay-world-championships/598236001/"
                                    target="_blank" data-popup
                                >Google+</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-linkedin"
                                    data-share-method="linkedin"
                                    data-popup-width="600"
                                    data-popup-height="455"
                                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                                    href="http://www.linkedin.com/shareArticle?url=http%3A//www.hawkcentral.com/story/sports/college/iowa/wrestling/2017/08/24/thomas-gilman-wants-become-wrestling-mainstay-world-championships/598236001/&amp;mini=true"
                                    target="_blank" data-popup
                                >LinkedIn</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                        href="//www.pinterest.com/pin/create/button/?url=http%3A//www.hawkcentral.com/story/sports/college/iowa/wrestling/2017/08/24/thomas-gilman-wants-become-wrestling-mainstay-world-championships/598236001/&media=https://www.gannett-cdn.com/-mm-/28f9a594909db2b5b655d3147f10c801d1875c50/c=33-380-2335-1681&r=x803&c=1600x800/local/-/media/2017/06/10/IAGroup/DesMoines/636327205968267000-IMG-1891-1-.JPG&description=Former Hawkeye standout competes in 57-kilogram bracket on Friday in Paris, France, with tournament starting at 3 a.m. CT"
                                        data-pin-do="buttonPin"
                                        data-pin-config="above"
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-pinterest"
                                        data-share-method="pinterest"
                                        data-popup-width="600"
                                        data-popup-height="455"
                                        data-uotrack="UtilityBarFlyoutPinterestLink"
                                        target="_blank" data-popup
                                        >Pinterest</a></span></div><div class="util-bar-share-summary"><img class="util-bar-share-summary-image" height="60" width="60" data-src="https://www.gannett-cdn.com/-mm-/838fa0b938e98cf75af92f16d83591ce8dc4e150/c=145-0-1873-1728&r=x63&c=60x60/local/-/media/2017/06/10/IAGroup/DesMoines/636327205968267000-IMG-1891-1-.JPG" alt="" /><h4 class="util-bar-share-summary-title">Thomas Gilman wants to become wrestling mainstay at World Championships</h4><p class="util-bar-share-summary-description">Former Hawkeye standout competes in 57-kilogram bracket on Friday in Paris, France, with tournament starting at 3 a.m. CT</p></div><div class="util-bar-flyout-section util-bar-flyout-section-facebook"><form method="post" class="util-bar-share-form-facebook"><div
                                    class="util-bar-share-message-facebook"
                                    data-link="http://www.hawkcentral.com/story/sports/college/iowa/wrestling/2017/08/24/thomas-gilman-wants-become-wrestling-mainstay-world-championships/598236001/"
                                    data-image="https://www.gannett-cdn.com/-mm-/28f9a594909db2b5b655d3147f10c801d1875c50/c=33-380-2335-1681&r=x803&c=1600x800/local/-/media/2017/06/10/IAGroup/DesMoines/636327205968267000-IMG-1891-1-.JPG"
                                    data-title="Thomas Gilman wants to become wrestling mainstay at World Championships"></div><div class="util-bar-share-submit-wrap-facebook"><span class="util-bar-share-form-status-facebook"><img class="util-bar-share-loading-facebook" src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2769.0/images/indicators/facebook-loading.gif" alt="Loading&hellip;"><span class="util-bar-share-status-text-facebook"></span></span><span class="util-bar-share-submit-btn-facebook">Post to Facebook</span></div></form></div><div class="share-email-container js-share-email-container"><div class="share-email-form-container js-share-email-form-container"><form action="/services/mail/v3/send/" method="post" class="share-email-form js-share-email-form"><input type="hidden" name="email_type" value="share_email" class="share-email-form-input "><input type="hidden" name="share_title" value="Thomas Gilman wants to become wrestling mainstay at World Championships" class="share-email-form-input"><input type="text" name="your_name" class="email-to optional share-email-form-input ui-text-input" placeholder="Your Name"><input type="text" name="from" class="email-to required share-email-form-input ui-text-input "
                       placeholder="Your Email"><input type="text" name="to" class="email-from required share-email-form-input ui-text-input "
                       placeholder="Your Friend's Email"><textarea class="email-message share-email-form-textarea js-share-email-form-textarea ui-textarea " name="message"
                          placeholder="Message (optional)">Thomas Gilman wants to become wrestling mainstay at World Championships &#13;&#13;Former Hawkeye standout competes in 57-kilogram bracket on Friday in Paris, France, with tournament starting at 3 a.m. CT  &#13;&#13;Check out this story on hawkcentral.com: http://www.hawkcentral.com/story/sports/college/iowa/wrestling/2017/08/24/thomas-gilman-wants-become-wrestling-mainstay-world-championships/598236001/</textarea><script type='text/javascript'>
                            var RecaptchaOptions = {
                                theme: 'custom',
                                custom_theme_widget: 'util-bar-recaptcha-widget'
                            };
                        </script><div class="email-form-recaptcha-widget-container js-email-form-recaptcha-widget"></div><script type="text/template" id="recaptcha_widget"><div class="recaptcha_widget email-form-recaptcha-widget"><div id="recaptcha_image" class="recaptcha_image"></div><div class="recaptcha_only_if_incorrect_sol">
                                    Incorrect please try again
                                </div><input type="text" id="recaptcha_response_field" name="recaptcha_response_field" placeholder="Enter the words above" class="share-email-form-input  ui-text-input "><noscript>
                                    {# <iframe src="https://api.recaptcha.net/noscript?k=6Lf7fuESAAAAAJ3_KMIDbkQySsEE0vMkLXUkq4eY"
                                        height="300" width="500" frameborder="0"></iframe> #}
                                        <textarea class="required" name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input type="hidden" name="recaptcha_response_field" value="manual_challenge" class=""></noscript></div><div class="recaptcha_option_list"><div class="recaptcha_option" data-option="reload"><span class="recaptcha_option_sprite recaptcha_new"></span> Try Another
                            </div><div class="recaptcha_option recaptcha_only_if_image" data-option="audio"><span class="recaptcha_option_sprite recaptcha_audio"></span> Audio CAPTCHA
                            </div><div class="recaptcha_option recaptcha_only_if_audio" data-option="image"><span class="recaptcha_option_sprite recaptcha_audio"></span> Image CAPTCHA
                            </div><div class="recaptcha_option" data-option="help"><span class="recaptcha_option_sprite recaptcha_help"></span> Help
                            </div></div></script><noscript>
                            {#
                            <iframe src="https://api.recaptcha.net/noscript?k=6Lf7fuESAAAAAJ3_KMIDbkQySsEE0vMkLXUkq4eY"
                                    height="300" width="500" frameborder="0"></iframe>
                            #}
                        </noscript><div class="email-form-buttons share-email-form-buttons"><span class="ui-chunky-btn secondary icon cancel share-email-form-cancel-btn js-share-email-cancel-btn">Cancel</span><span class="ui-chunky-btn icon send share-email-form-send-btn js-share-email-send-btn">Send</span></div></form></div><div class="share-email-success-pane js-share-email-form-success-pane"><h4 class="share-email-success-pane-title">Sent!</h4><p class="share-email-success-pane-description">A link has been sent to your friend's email address.</p></div></div></div><div class="util-bar-flyout-pane util-bar-flyout-pane-success util-bar-flyout-pane-success-facebook"><h4 class="util-bar-success-title util-bar-success-title-facebook">Posted!</h4><p class="util-bar-success-description util-bar-success-description-facebook">A link has been posted to your Facebook feed. </p></div><div class="util-bar-flyout-close-ribbon"></div></div></div><div class="util-bar-module util-bar-module-comments"><div
                        class="util-bar-btn util-bar-btn-comments"
                        data-uotrack="UtilityBarCommentsBtn"
                        data-module-name="utility-bar-module-comments"></div><div class="util-bar-flyout util-bar-flyout-comments"><div class="util-bar-flyout-heading util-bar-flyout-heading-comments"><h6 class="util-bar-flyout-title util-bar-flyout-title-comments">Join the Conversation</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-comments">To find out more about Facebook commenting please read the <a href="http://static.hawkcentral.com/conversation-guidelines/">Conversation Guidelines and FAQs</a></p></div><div class="util-bar-comments-wrap"><div class="util-bar-scroll-wrap util-bar-scroll-wrap-comments  "><div class="facebook-comments-plugin-wrap scrollable-content"><div class="fb-comments" data-href="http://www.hawkcentral.com/story/sports/college/iowa/wrestling/2017/08/24/thomas-gilman-wants-become-wrestling-mainstay-world-championships/598236001/" data-posts="20" data-width="400"></div></div></div></div><div class="util-bar-flyout-close-ribbon"></div></div></div></div><div class="util-bar-secondary-modules"><div class="util-bar-module util-bar-module-print"><div
                        class="util-bar-btn util-bar-btn-print"
                        data-uotrack="UtilityBarPrintBtn"
                        data-module-name="utility-bar-module-print"></div></div></div></div></div><section id="module-position-QNXqoE_IHKo" class="storytopbar-bucket asset-nav-bar-module story-asset-nav-bar-module"></section><section id="module-position-QNXqoE-7yG0" class="storytopbar-bucket story-headline-module story-story-headline-module"><h1 class="asset-headline speakable-headline" itemprop="headline">Thomas Gilman wants to become wrestling mainstay at World Championships</h1></section><section id="module-position-QNXqoE-GiU0" class="storytopbar-bucket priority-asset-module story-priority-asset-module"></section><section id="module-position-QNXqoE-7SC4" class="storytopbar-bucket story-byline-module story-story-byline-module"><div class="asset-metabar"><span class="asset-metabar-author asset-metabar-item"><a rel="author" href="http://www.hawkcentral.com/staff/6903/chris-cuellar/">Chris Cuellar</a>, ccuellar@dmreg.com</span><span class="asset-metabar-time asset-metabar-item nobyline">
            Published 3:28 p.m. CT Aug. 24, 2017 | <span class="asset-metabar-time-updated">Updated 5:01 p.m. CT Aug. 24, 2017</span></span></div></section><section id="module-position-QNXqoE-JZHk" class="storytopbar-bucket piano-module story-piano-module"></section><section id="module-position-QNXqoE_yF44" class="storytopbar-bucket bounce-exchange-module story-bounce-exchange-module"></section><div class="asset-double-wide double-wide p402_premium" role="main" itemprop="articleBody"><div id="module-position-QNXqoVPSs6w" class="story-asset video-asset"><div class="ui-video-wrapper " itemprop="video" itemscope itemtype="http://schema.org/VideoObject" ><div class="js-video-placeholder video-placeholder smallarticleattophtml5"></div><div class="js-ui-video-init ui-pluto-video js-video-aps js-ui-pluto-video story-video inline-story-video priority smallarticleattophtml5"
            style="width: 540px; height: 304px;"
            data-video-id="102720462"
            
        ><div class="ui-pluto-still"><img src='https://www.gannett-cdn.com/-mm-/56d197262a5fb8c01f257607f54c5c9b6b7763d0/r=540/http/bcdownload.gannett.edgesuite.net/desmoines/35546125001/201706/1473/35546125001_5467151185001_5467154543001-vs.jpg'
                         width='540px'
                         height='304px'
                         class='ui-pluto-still-img'
                    /></div><div class="pluto-ad-overlay pluto-ad-hide"><span class="pluto-ad-msg pluto-ad-hide" href="#"><span class="pluto-skip-text">Skip in </span></span><a class="pluto-skip-ad-button pluto-ad-hide" href="#"><span class="pluto-skip-text">Skip</span></a></div><div class="pluto-embed-overlay"><span class="js-close-embed-overlay close-embed-overlay">x</span><div class="embed-overlay-message"><p class="pluto-embed-overlay-title">Embed</p><div class="direct-link"><form action=""><input type="text" class="embed-overlay-direct-link" name="embed-url" value="" label="Embed Link" onclick="this.focus();this.select()"></form></div></div></div><div class="pluto-share-overlay"><span class="close-share-overlay">x</span><div class="pluto-social-link-options"><p class="pluto-share-overlay-title">Share</p><div class="direct-link"><form action=""><input type="text" class="share-overlay-direct-link" name="direct-link" value="" label="Direct Link" onclick="this.focus();this.select()"></form></div><div class="pluto-social-share-links-container"><ul class="pluto-social-share-links"><li class="pluto-share-facebook"><a class="pluto-share-facebook-link" data-uotrack="sharefacebook" href="" target="_blank" data-popup></a></li><li class="pluto-share-twitter"><a class="pluto-share-twitter-link" data-uotrack="sharetwitter" href="" target="_blank" data-popup></a></li><li class="pluto-share-google-plus"><a class="pluto-share-google-plus-link" data-uotrack="sharegoogle" href="" target="_blank" data-popup></a></li><li class="pluto-share-mail"><a class="pluto-share-mail-link" data-uotrack="shareemail" target="none" href=""><span class="vjs-control-text"></span></a></li></ul></div></div></div><div class="js-ptb pluto-title-bar"><div class="pluto-title-bar-vcenter pluto-title-bar-text"></div><div class="js-ptb-close pluto-title-bar-vcenter pluto-title-bar-close"><div>CLOSE<img class="pluto-title-bar-close-icon" src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2769.0/images/sprites/icon_close.png"></div></div></div><script type='json/data' class='ui-video-data'>{"origin": "17", "create_date": "6/10/2017 9:36:52 PM", "short_url": "http://dmreg.co/2t7DxUw", "videocontentprovider": "Thomas Gilman wins World Team Trials", "topic": "sports,sports_hawk-central,sports,wrestling", "parsleykeywords": ["Iowa Hawkeyes"], "taxonomyEntities": [{"DateTagged": "2017-06-10T21:38:26.727Z", "TopicType": "Automated", "Name": "Iowa Hawkeyes", "RelevanceScore": 0, "TaggingStatus": "UserTagged", "AssociatedContentCount": 0, "ParentId": "7750b0ff-ee0b-461e-ab07-45f3e0d945e6", "Path": "SPORTS ORGANIZATIONS/NCAA Big Ten Conference/Iowa Hawkeyes", "IsPrimary": true, "Type": "Organizations", "Id": "4dd9e66b-42b7-4176-a57a-b2a1d85613ba"}], "highest_rendition": null, "id": 102720462, "mobile_url": "http://dmreg.co/2t7DxUw", "presto_keywords": "Iowa Hawkeyes", "meta_length": 73, "asset_metadata": {"crops": null, "items": {"origin": "17", "series": "", "topic": "sports,sports_hawk-central,sports,wrestling", "autoarchive": "true", "keywords": "Iowa Hawkeyes", "content-protection-state": "free", "excluderightnow": "False", "startdate": "", "viraldistribution": "true", "brightcoveaccount": "35546125001", "majorchange": "False", "isimport": "true", "thumbnail": "http://bcdownload.gannett.edgesuite.net/desmoines/35546125001/201706/1473/35546125001_5467151186001_5467154543001-th.jpg?pubId=35546125001", "propertyid": "17", "videostill": "http://bcdownload.gannett.edgesuite.net/desmoines/35546125001/201706/1473/35546125001_5467151185001_5467154543001-vs.jpg?pubId=35546125001", "status": "complete", "tags": "Iowa Hawkeyes,freestyle wrestling,world team,world championships,wrestling,sports,dmr,iowa hawkeyes", "lastaction": "published", "user": "tjdavis", "excludemobile": "False", "brightcoveid": "5467154543001", "enddate": "", "name": "Thomas Gilman wins World Team Trials", "awspath": "sports/college/features_iowa", "datecreated": "6/10/2017 9:36:52 PM", "credit": "", "length": "01:13", "previewurl": "http://bcdownload.gannett.edgesuite.net/desmoines-mobile/201706/1473/35546125001_5467152303001_5467154543001.mp4", "adsenabled": "True", "shortdescription": "Former Hawkeye wrestler Thomas Gilman won Saturday's 57-kilogram title at the World Team Trials over former teammate Tony Ramos", "interactive": "false"}}, "purchasable": false, "ssts": {"leafName": "wrestling", "section": "sports", "topic": "iowa", "subsection": "college", "storysubject": null, "taxonomyEntityDisplayName": "Iowa Wrestling", "subtopic": "wrestling"}, "priority": null, "still_url": "http://bcdownload.gannett.edgesuite.net/desmoines/35546125001/201706/1473/35546125001_5467151185001_5467154543001-vs.jpg", "series": null, "cst": "sports/college/features_iowa", "adsenabled": true, "type": "video", "full_url": "http://www.desmoinesregister.com/videos/sports/college/iowa/wrestling/2017/06/10/thomas-gilman-wins-world-team-trials/102720462/", "status": "published", "description": "Former Hawkeye wrestler Thomas Gilman won Saturday's 57-kilogram title at the World Team Trials over former teammate Tony Ramos", "expire_date": "", "transcript": {"transcriptKeywords": [], "captions": [], "confidence": 0, "document": ""}, "brightcove_id": "5467154543001", "url": "http://www.desmoinesregister.com/videos/sports/college/iowa/wrestling/2017/06/10/thomas-gilman-wins-world-team-trials/102720462/", "title": "Thomas Gilman wins World Team Trials", "preview_url": "http://bcdownload.gannett.edgesuite.net/desmoines-mobile/201706/1473/35546125001_5467152303001_5467154543001.mp4", "thumbnail": "http://bcdownload.gannett.edgesuite.net/desmoines/35546125001/201706/1473/35546125001_5467151186001_5467154543001-th.jpg", "ssts_string": "sports/college/iowa/wrestling", "credit": "", "length": "1:13", "webtemplate": "SmallPlayerForPriorityVideo", "processed": true, "keywords": "Iowa Hawkeyes,freestyle wrestling,world team,world championships,wrestling,sports,dmr,iowa hawkeyes", "position": 0, "asset_document": "", "assetGroup": {"name": "DesMoines", "title": "", "sstsId": "", "url": "", "siteId": 57, "type": "", "id": 225}, "page_url": "http://www.desmoinesregister.com/videos/sports/college/iowa/wrestling/2017/06/10/thomas-gilman-wins-world-team-trials/102720462/"}</script><script type='json/data' class='ui-video-placement-data'>{"enable": true, "gannett_continuous_endslate": true, "mediatemplate": false, "share": true, "enableLogging": true, "height": 304, "width": 540, "apsEnabled": true, "scrollingplayer": true, "ads": true, "embed": true, "autoplay": true, "analyticsEnabled": true, "name": "smallarticleattophtml5"}</script></div><div class="ui-video-controls story-video inline-story-video priority" style="width: 540px;"><p class="video-desc" itemprop="description">
    Former Hawkeye wrestler Thomas Gilman won Saturday&#39;s 57-kilogram title at the World Team Trials over former teammate Tony Ramos
    <span class="credit"></span></p></div></div><script>
window.simpleExclusion = [];
window.simpleTarget = [];
</script></div><div id="module-position-QNXqoVRsCuk" class="story-asset story-metadata-asset"><div class="article-metadata-wrap"><section id="module-position-QNXqoVNGufQ" class="storymetadata-bucket expandable-photo-module story-expandable-photo-module"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="single-photo expandable-collapsed"><div class="image-wrap"><img class="expand-img-horiz" itemprop="url" src="https://www.gannett-cdn.com/-mm-/06856ca991ee025443f2c59d1cfd949642189faa/c=147-0-2445-1728&amp;r=x404&amp;c=534x401/local/-/media/2017/06/10/IAGroup/DesMoines/636327205968267000-IMG-1891-1-.JPG" alt="636327205968267000-IMG-1891-1-.JPG" data-mycapture-src="https://www.gannett-cdn.com/media/2017/06/10/IAGroup/DesMoines/636327205968267000-IMG-1891-1-.JPG" data-mycapture-sm-src="https://www.gannett-cdn.com/-mm-/4044b1e7645488621f157de466cf1a990870caa2/r=500x333/local/-/media/2017/06/10/IAGroup/DesMoines/636327205968267000-IMG-1891-1-.JPG" /><span class="toggle"></span><meta itemprop="name" content="636327205968267000-IMG-1891-1-.JPG" /></div><p class="image-credit-wrap"><span class="js-caption-wrapper"><span class="cutline js-caption">Thomas Gilman (blue singlet) takes on former Iowa teammate Tony Ramos in the 57-kilogram championship series at the Senior World Team Trials at the Devaney Center in Lincoln, Neb.</span><meta itemprop="copyrightHolder" content="" /><span class="credit">(Photo: Courtesy of Brad DePrez)</span></span></p></aside></section></div></div><div id="module-position-QNXqoVQD_IA" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-top"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook">
            
                50
            
        </span><span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=http%3A//www.hawkcentral.com/story/sports/college/iowa/wrestling/2017/08/24/thomas-gilman-wants-become-wrestling-mainstay-world-championships/598236001/&amp;text=Thomas%20Gilman%20wants%20to%20become%20wrestling%20mainstay%20at%20World%20Championships&amp;via=hawkcentral"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=http%3A//www.hawkcentral.com/story/sports/college/iowa/wrestling/2017/08/24/thomas-gilman-wants-become-wrestling-mainstay-world-championships/598236001/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments"></span><span class="inline-share-btn-label inline-share-btn-label-comments">COMMENT</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">EMAIL</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MORE</span></span></div></div><p class='speakable-p-1 p-text'>IOWA CITY, Ia. &mdash; Thomas Gilman&rsquo;s leap from folkstyle to freestyle wrestling was supposed to be more than a flash in the pan.</p><p class='speakable-p-2 p-text'>The former three-time All-American at Iowa will get a chance to prove that on the senior level Friday, competing in his first men&rsquo;s freestyle World Championships in Paris.</p><p class='p-text'>Gilman is the American representative at 57 kilograms (125.5 pounds)&nbsp;less than six months removed from a third-place finish at the NCAA Championships,&nbsp;with the ability and intent to become a mainstay on the international circuit.</p><p class='p-text'>&ldquo;You can only go so far with folkstyle, and I guess that was always kind of how I thought,&rdquo; Gilman said earlier this month before departing for training camp in Germany. &ldquo;If you want to reach the pinnacle of the sport, this is it.</p><p class='p-text'>&ldquo;It&rsquo;s like the lid has finally been taken off.&rdquo;</p><p class='p-text'><span class="exclude-from-newsgate"><strong style="margin-right:3px;">More: </strong><strong><a href="http://www.hawkcentral.com/story/sports/college/iowa/wrestling/2017/08/08/thomas-gilman-gearing-up-senior-level-world-championships/548178001/">Thomas Gilman gearing up for senior-level World Championships</a></strong></span></p><p class='p-text'>Gilman and Penn State&rsquo;s middleweight phenom Zain Retherford are the lone rookies on the eight-man World Team roster for the United States. The Council Bluffs native always planned to continue his freestyle career after college, but the return after decorated cadet and junior runs has risen faster than most wrestling observers expected.</p><p class='p-text'>Gilman is in the first of four weight classes competing in a single-day&nbsp;elimination tournament and finals on Friday, starting at 3 a.m. CDT&nbsp;inside AccorHotels Arena.</p><div id="module-position-QNXqoVQ9DgA" class="story-asset oembed-asset"><div class="story-oembed-wrap "><div 
        class="js-oembed story-oembed story-oembed-twitter story-oembed-type-rich"
        data-oembed-type="rich"
        data-oembed-provider="twitter"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Gilman&#39;s road begins Friday. What to know, where to watch: <a href="https://t.co/XBb6iXFJlv">https://t.co/XBb6iXFJlv</a><a href="https://twitter.com/hashtag/StayClear?src=hash">#StayClear</a><a href="https://twitter.com/HWC_wrestling">@HWC_wrestling</a><a href="https://twitter.com/hashtag/FightForIowa?src=hash">#FightForIowa</a><a href="https://twitter.com/hashtag/FightForUSA?src=hash">#FightForUSA</a><a href="https://t.co/DrAu1oeCKN">pic.twitter.com/DrAu1oeCKN</a></p>&mdash; Hawkeye Wrestling (@Hawks_Wrestling) <a href="https://twitter.com/Hawks_Wrestling/status/900402624113115136">August 23, 2017</a></blockquote></div></div></div><p class='p-text'>&ldquo;Gilman is an elite-level fellow,&rdquo; Iowa associate head coach and Gilman&rsquo;s cornerman Terry Brands said. &ldquo;He just gets it. He always has gotten it.&rdquo;</p><p class='p-text'>The 57-kilogram division&rsquo;s 29-man bracket was released Thursday by United World Wrestling and features none of the 2016 Olympic medalists.</p><p class='p-text'>Gilman&rsquo;s draw pits him against Ukraine&rsquo;s Andriy Yatsenko, a 19-year-old former Cadet world champion who most recently finished second at the 2016 European Championships. Should the Hawkeye Wrestling Club and Titan Mercury Wrestling Club representative advance beyond Yatsenko, his opponent would either be 15th-ranked Reza Atrinagharchi of Iran or 20th-rated Zoheir El Ouarraqe of France. Gilman entered UWW&rsquo;s freestyle rankings for the first time in August at No. 19.</p><div id="module-position-QNXqoVQH9WA" class="story-asset image-asset"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="wide single-photo"><img itemprop="url" src="https://www.gannett-cdn.com/-mm-/fbc4d7ad4381441f748db1285a48d13e316ed9a5/c=0-0-2298-1728&amp;r=x408&amp;c=540x405/local/-/media/2017/06/10/IAGroup/DesMoines/636327203299384784-Gilman-3.JPG" alt="Thomas Gilman (blue singlet) attempts to take down" width="540" height="405" data-mycapture-src="https://www.gannett-cdn.com/media/2017/06/10/IAGroup/DesMoines/636327203299384784-Gilman-3.JPG"
                    data-mycapture-sm-src="https://www.gannett-cdn.com/-mm-/4044b1e7645488621f157de466cf1a990870caa2/r=500x333/local/-/media/2017/06/10/IAGroup/DesMoines/636327203299384784-Gilman-3.JPG" /><meta itemprop="name" content="636327203299384784-Gilman-3.JPG" /><meta itemprop="height" content="405" /><meta itemprop="width" content="540" /><p>Thomas Gilman (blue singlet) attempts to take down former Iowa teammate Tony Ramos in the championship series of Saturday&#39;s Senior World Team Trials at the Devaney Center in Lincoln, Neb.<meta itemprop="copyrightHolder" content="Courtesy of Brad DePrez" />&nbsp;<span class="credit">(Photo: Courtesy of Brad DePrez)</span></p></aside><div class="clearfix"></div></div><p class='p-text'>&ldquo;He always does what he&rsquo;s supposed to do,&rdquo; Iowa head coach and Olympic gold medalist Tom Brands said. &ldquo;Now, it&rsquo;s just a matter of that showing up on the mat. At a certain point in your training, it has to carry over to the competition. He did that in Lincoln, Neb. And he&rsquo;s got to do that in Paris.&rdquo;</p><p class='p-text'>The highest-rated wrestler on Gilman&rsquo;s top half of the lightweight bracket is Azerbaijan&rsquo;s fifth-ranked Makhir Amiraslanov, who edged out his fellow countryman and world No. 1 Giorgi Edisherashvili at a June tournament.</p><div id="module-position-QNXqoVQ2Hq0" class="story-asset video-asset"><div class="ui-video-wrapper " itemprop="video" itemscope itemtype="http://schema.org/VideoObject" ><div class="js-video-placeholder video-placeholder smallarticleinlinehtml5"></div><div class="js-ui-video-init ui-pluto-video js-video-aps js-ui-pluto-video story-video inline-story-video smallarticleinlinehtml5"
            style="width: 540px; height: 304px;"
            data-video-id="102713184"
            
        ><div class="ui-pluto-still"><img src='https://www.gannett-cdn.com/-mm-/56d197262a5fb8c01f257607f54c5c9b6b7763d0/r=540/http/bcdownload.gannett.edgesuite.net/desmoines/35546125001/201706/1118/35546125001_5467009140001_5461084939001-vs.jpg'
                         width='540px'
                         height='304px'
                         class='ui-pluto-still-img'
                    /></div><div class="pluto-ad-overlay pluto-ad-hide"><span class="pluto-ad-msg pluto-ad-hide" href="#"><span class="pluto-skip-text">Skip in </span></span><a class="pluto-skip-ad-button pluto-ad-hide" href="#"><span class="pluto-skip-text">Skip</span></a></div><div class="pluto-embed-overlay"><span class="js-close-embed-overlay close-embed-overlay">x</span><div class="embed-overlay-message"><p class="pluto-embed-overlay-title">Embed</p><div class="direct-link"><form action=""><input type="text" class="embed-overlay-direct-link" name="embed-url" value="" label="Embed Link" onclick="this.focus();this.select()"></form></div></div></div><div class="pluto-share-overlay"><span class="close-share-overlay">x</span><div class="pluto-social-link-options"><p class="pluto-share-overlay-title">Share</p><div class="direct-link"><form action=""><input type="text" class="share-overlay-direct-link" name="direct-link" value="" label="Direct Link" onclick="this.focus();this.select()"></form></div><div class="pluto-social-share-links-container"><ul class="pluto-social-share-links"><li class="pluto-share-facebook"><a class="pluto-share-facebook-link" data-uotrack="sharefacebook" href="" target="_blank" data-popup></a></li><li class="pluto-share-twitter"><a class="pluto-share-twitter-link" data-uotrack="sharetwitter" href="" target="_blank" data-popup></a></li><li class="pluto-share-google-plus"><a class="pluto-share-google-plus-link" data-uotrack="sharegoogle" href="" target="_blank" data-popup></a></li><li class="pluto-share-mail"><a class="pluto-share-mail-link" data-uotrack="shareemail" target="none" href=""><span class="vjs-control-text"></span></a></li></ul></div></div></div><div class="js-ptb pluto-title-bar"><div class="pluto-title-bar-vcenter pluto-title-bar-text"></div><div class="js-ptb-close pluto-title-bar-vcenter pluto-title-bar-close"><div>CLOSE<img class="pluto-title-bar-close-icon" src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2769.0/images/sprites/icon_close.png"></div></div></div><script type='json/data' class='ui-video-data'>{"origin": "17", "create_date": "6/10/2017 5:44:45 PM", "short_url": "http://dmreg.co/2t7a656", "videocontentprovider": "Thomas Gilman on trash talk", "topic": "sports_hawk-central,sports,home,wrestling", "parsleykeywords": ["Iowa Hawkeyes"], "taxonomyEntities": [{"DateTagged": "2017-06-10T17:51:47.363Z", "TopicType": "Automated", "Name": "Social media", "RelevanceScore": 1, "TaggingStatus": "AutoTagged", "AssociatedContentCount": 0, "ParentId": "d888a708-0e21-4937-8b66-a90e2e2cc157", "Path": "SCIENCE AND TECHNOLOGY/Computer networks/Social media", "IsPrimary": false, "Type": "Subjects", "Id": "63540128-0d03-44ec-830f-0d1d7f92deb4"}, {"DateTagged": "2017-06-10T17:51:46.693Z", "TopicType": "Automated", "Name": "Iowa Hawkeyes", "RelevanceScore": 0, "TaggingStatus": "UserTagged", "AssociatedContentCount": 0, "ParentId": "7750b0ff-ee0b-461e-ab07-45f3e0d945e6", "Path": "SPORTS ORGANIZATIONS/NCAA Big Ten Conference/Iowa Hawkeyes", "IsPrimary": true, "Type": "Organizations", "Id": "4dd9e66b-42b7-4176-a57a-b2a1d85613ba"}], "highest_rendition": null, "id": 102713184, "mobile_url": "http://dmreg.co/2t7a656", "presto_keywords": "Iowa Hawkeyes", "meta_length": 49, "asset_metadata": {"crops": null, "items": {"origin": "17", "series": "", "topic": "sports_hawk-central,sports,home,wrestling", "autoarchive": "true", "keywords": "Iowa Hawkeyes", "content-protection-state": "free", "excluderightnow": "False", "startdate": "", "viraldistribution": "true", "brightcoveaccount": "35546125001", "majorchange": "False", "isimport": "true", "thumbnail": "http://bcdownload.gannett.edgesuite.net/desmoines/35546125001/201706/1118/35546125001_5467009139001_5461084939001-th.jpg?pubId=35546125001", "propertyid": "17", "videostill": "http://bcdownload.gannett.edgesuite.net/desmoines/35546125001/201706/1118/35546125001_5467009140001_5461084939001-vs.jpg?pubId=35546125001", "status": "complete", "tags": "Iowa Hawkeyes,freestyle wrestling,world team,world championships,wrestling,sports,iowa hawkeyes", "lastaction": "published", "user": "tjdavis", "excludemobile": "False", "brightcoveid": "5461084939001", "enddate": "", "name": "Thomas Gilman on trash talk", "awspath": "sports/college/features_iowa", "datecreated": "6/10/2017 5:44:45 PM", "credit": "", "length": "00:49", "previewurl": "http://bcdownload.gannett.edgesuite.net/desmoines-mobile/201706/1118/35546125001_5467009224001_5461084939001.mp4", "adsenabled": "True", "shortdescription": "Thomas Gilman unloads on social media and trash talk ahead of his finals series against former Iowa teammate Tony Ramos at the Senior World Team Trials", "interactive": "false"}}, "title": "Thomas Gilman on trash talk", "ssts": {"leafName": "wrestling", "section": "sports", "topic": "iowa", "subsection": "college", "storysubject": null, "taxonomyEntityDisplayName": "Iowa Wrestling", "subtopic": "wrestling"}, "priority": null, "series": null, "cst": "sports/college/features_iowa", "adsenabled": true, "type": "video", "full_url": "http://www.desmoinesregister.com/videos/sports/college/iowa/wrestling/2017/06/10/thomas-gilman-trash-talk/102713184/", "status": "published", "description": "Thomas Gilman unloads on social media and trash talk ahead of his finals series against former Iowa teammate Tony Ramos at the Senior World Team Trials", "expire_date": "", "transcript": {"transcriptKeywords": [], "captions": [], "confidence": 0, "document": ""}, "brightcove_id": "5461084939001", "url": "http://www.desmoinesregister.com/videos/sports/college/iowa/wrestling/2017/06/10/thomas-gilman-trash-talk/102713184/", "still_url": "http://bcdownload.gannett.edgesuite.net/desmoines/35546125001/201706/1118/35546125001_5467009140001_5461084939001-vs.jpg", "preview_url": "http://bcdownload.gannett.edgesuite.net/desmoines-mobile/201706/1118/35546125001_5467009224001_5461084939001.mp4", "thumbnail": "http://bcdownload.gannett.edgesuite.net/desmoines/35546125001/201706/1118/35546125001_5467009139001_5461084939001-th.jpg", "ssts_string": "sports/college/iowa/wrestling", "credit": "", "length": "0:49", "processed": true, "keywords": "Iowa Hawkeyes,freestyle wrestling,world team,world championships,wrestling,sports,iowa hawkeyes", "position": 0, "asset_document": "", "assetGroup": {"name": "DesMoines", "title": "", "sstsId": "", "url": "", "siteId": 57, "type": "", "id": 225}, "page_url": "http://www.desmoinesregister.com/videos/sports/college/iowa/wrestling/2017/06/10/thomas-gilman-trash-talk/102713184/"}</script><script type='json/data' class='ui-video-placement-data'>{"enable": true, "gannett_continuous_endslate": true, "mediatemplate": false, "share": true, "enableLogging": true, "height": 304, "width": 540, "apsEnabled": true, "scrollingplayer": false, "ads": true, "embed": true, "autoplay": false, "analyticsEnabled": true, "name": "smallarticleinlinehtml5"}</script></div><div class="ui-video-controls story-video inline-story-video" style="width: 540px;"><p class="video-desc" itemprop="description">
    Thomas Gilman unloads on social media and trash talk ahead of his finals series against former Iowa teammate Tony Ramos at the Senior World Team Trials
    <span class="credit"></span></p></div></div><script>
window.simpleExclusion = [];
window.simpleTarget = [];
</script></div><p class='p-text'>After making multiple training trips for Team USA following his stunning win at the World Team Trials, Gilman was coolly confident to square off against the new crop of international talent at his weight class. The history buff tried to make the most of experienced practice partners and working out around reigning Olympic medalists.</p><p class='p-text'>&ldquo;I like all those guys,&rdquo; Gilman said of the World Team roster. &ldquo;They all have their quirks, but so do I. The thing I really respect is that when it&rsquo;s time to wrestle, it&rsquo;s go-time. When we&rsquo;re training, they train really hard. It doesn&rsquo;t look the same as here or how I train, but they&rsquo;re all going hard.</p><p class='p-text'>&ldquo;Just being around guys that have experience makes you feel experienced yourself. Even if you&rsquo;ve never been there before. Like Terry. It&rsquo;s reassuring.&rdquo;</p><div id="module-position-QNXqoVRDXjs" class="story-asset video-asset"><div class="ui-video-wrapper " itemprop="video" itemscope itemtype="http://schema.org/VideoObject" ><div class="js-video-placeholder video-placeholder smallarticleinlinehtml5"></div><div class="js-ui-video-init ui-pluto-video js-video-aps js-ui-pluto-video story-video inline-story-video smallarticleinlinehtml5"
            style="width: 540px; height: 304px;"
            data-video-id="102713142"
            
        ><div class="ui-pluto-still"><img src='https://www.gannett-cdn.com/-mm-/56d197262a5fb8c01f257607f54c5c9b6b7763d0/r=540/http/bcdownload.gannett.edgesuite.net/desmoines/35546125001/201706/582/35546125001_5467009194001_5461504298001-vs.jpg'
                         width='540px'
                         height='304px'
                         class='ui-pluto-still-img'
                    /></div><div class="pluto-ad-overlay pluto-ad-hide"><span class="pluto-ad-msg pluto-ad-hide" href="#"><span class="pluto-skip-text">Skip in </span></span><a class="pluto-skip-ad-button pluto-ad-hide" href="#"><span class="pluto-skip-text">Skip</span></a></div><div class="pluto-embed-overlay"><span class="js-close-embed-overlay close-embed-overlay">x</span><div class="embed-overlay-message"><p class="pluto-embed-overlay-title">Embed</p><div class="direct-link"><form action=""><input type="text" class="embed-overlay-direct-link" name="embed-url" value="" label="Embed Link" onclick="this.focus();this.select()"></form></div></div></div><div class="pluto-share-overlay"><span class="close-share-overlay">x</span><div class="pluto-social-link-options"><p class="pluto-share-overlay-title">Share</p><div class="direct-link"><form action=""><input type="text" class="share-overlay-direct-link" name="direct-link" value="" label="Direct Link" onclick="this.focus();this.select()"></form></div><div class="pluto-social-share-links-container"><ul class="pluto-social-share-links"><li class="pluto-share-facebook"><a class="pluto-share-facebook-link" data-uotrack="sharefacebook" href="" target="_blank" data-popup></a></li><li class="pluto-share-twitter"><a class="pluto-share-twitter-link" data-uotrack="sharetwitter" href="" target="_blank" data-popup></a></li><li class="pluto-share-google-plus"><a class="pluto-share-google-plus-link" data-uotrack="sharegoogle" href="" target="_blank" data-popup></a></li><li class="pluto-share-mail"><a class="pluto-share-mail-link" data-uotrack="shareemail" target="none" href=""><span class="vjs-control-text"></span></a></li></ul></div></div></div><div class="js-ptb pluto-title-bar"><div class="pluto-title-bar-vcenter pluto-title-bar-text"></div><div class="js-ptb-close pluto-title-bar-vcenter pluto-title-bar-close"><div>CLOSE<img class="pluto-title-bar-close-icon" src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2769.0/images/sprites/icon_close.png"></div></div></div><script type='json/data' class='ui-video-data'>{"origin": "17", "create_date": "6/10/2017 5:44:22 PM", "short_url": "http://dmreg.co/2s9o2hX", "videocontentprovider": "Gilman gets Ramos in World Team finals", "topic": "sports_hawk-central,sports,home,wrestling", "parsleykeywords": ["Iowa Hawkeyes"], "taxonomyEntities": [{"DateTagged": "2017-06-10T17:53:31.277Z", "TopicType": "Automated", "Name": "Iowa Hawkeyes", "RelevanceScore": 0, "TaggingStatus": "UserTagged", "AssociatedContentCount": 0, "ParentId": "7750b0ff-ee0b-461e-ab07-45f3e0d945e6", "Path": "SPORTS ORGANIZATIONS/NCAA Big Ten Conference/Iowa Hawkeyes", "IsPrimary": true, "Type": "Organizations", "Id": "4dd9e66b-42b7-4176-a57a-b2a1d85613ba"}], "highest_rendition": null, "id": 102713142, "mobile_url": "http://dmreg.co/2s9o2hX", "presto_keywords": "Iowa Hawkeyes", "meta_length": 37, "asset_metadata": {"crops": null, "items": {"origin": "17", "series": "", "topic": "sports_hawk-central,sports,home,wrestling", "autoarchive": "true", "keywords": "Iowa Hawkeyes", "content-protection-state": "free", "excluderightnow": "False", "startdate": "", "viraldistribution": "true", "brightcoveaccount": "35546125001", "majorchange": "False", "isimport": "true", "thumbnail": "http://bcdownload.gannett.edgesuite.net/desmoines/35546125001/201706/582/35546125001_5467009193001_5461504298001-th.jpg?pubId=35546125001", "propertyid": "17", "videostill": "http://bcdownload.gannett.edgesuite.net/desmoines/35546125001/201706/582/35546125001_5467009194001_5461504298001-vs.jpg?pubId=35546125001", "status": "complete", "tags": "Iowa Hawkeyes,freestyle wrestling,world team,world championships,wrestling,sports,iowa hawkeyes", "lastaction": "published", "user": "tjdavis", "excludemobile": "False", "brightcoveid": "5461504298001", "enddate": "", "name": "Gilman gets Ramos in World Team finals", "awspath": "sports/college/features_iowa", "datecreated": "6/10/2017 5:44:22 PM", "credit": "", "length": "00:37", "previewurl": "http://bcdownload.gannett.edgesuite.net/desmoines-mobile/201706/582/35546125001_5467012157001_5461504298001.mp4", "adsenabled": "True", "shortdescription": "Thomas Gilman earned a finals series at the Senior World Team Trials against former Iowa teammate Tony Ramos after sinning four matches on Saturday at 57 kilograms.", "interactive": "false"}}, "title": "Gilman gets Ramos in World Team finals", "ssts": {"leafName": "wrestling", "section": "sports", "topic": "iowa", "subsection": "college", "storysubject": null, "taxonomyEntityDisplayName": "Iowa Wrestling", "subtopic": "wrestling"}, "priority": null, "series": null, "cst": "sports/college/features_iowa", "adsenabled": true, "type": "video", "full_url": "http://www.desmoinesregister.com/videos/sports/college/iowa/wrestling/2017/06/10/gilman-gets-ramos-world-team-finals/102713142/", "status": "published", "description": "Thomas Gilman earned a finals series at the Senior World Team Trials against former Iowa teammate Tony Ramos after sinning four matches on Saturday at 57 kilograms.", "expire_date": "", "transcript": {"transcriptKeywords": [], "captions": [], "confidence": 0, "document": ""}, "brightcove_id": "5461504298001", "url": "http://www.desmoinesregister.com/videos/sports/college/iowa/wrestling/2017/06/10/gilman-gets-ramos-world-team-finals/102713142/", "still_url": "http://bcdownload.gannett.edgesuite.net/desmoines/35546125001/201706/582/35546125001_5467009194001_5461504298001-vs.jpg", "preview_url": "http://bcdownload.gannett.edgesuite.net/desmoines-mobile/201706/582/35546125001_5467012157001_5461504298001.mp4", "thumbnail": "http://bcdownload.gannett.edgesuite.net/desmoines/35546125001/201706/582/35546125001_5467009193001_5461504298001-th.jpg", "ssts_string": "sports/college/iowa/wrestling", "credit": "", "length": "0:37", "processed": true, "keywords": "Iowa Hawkeyes,freestyle wrestling,world team,world championships,wrestling,sports,iowa hawkeyes", "position": 0, "asset_document": "", "assetGroup": {"name": "DesMoines", "title": "", "sstsId": "", "url": "", "siteId": 57, "type": "", "id": 225}, "page_url": "http://www.desmoinesregister.com/videos/sports/college/iowa/wrestling/2017/06/10/gilman-gets-ramos-world-team-finals/102713142/"}</script><script type='json/data' class='ui-video-placement-data'>{"enable": true, "gannett_continuous_endslate": true, "mediatemplate": false, "share": true, "enableLogging": true, "height": 304, "width": 540, "apsEnabled": true, "scrollingplayer": false, "ads": true, "embed": true, "autoplay": false, "analyticsEnabled": true, "name": "smallarticleinlinehtml5"}</script></div><div class="ui-video-controls story-video inline-story-video" style="width: 540px;"><p class="video-desc" itemprop="description">
    Thomas Gilman earned a finals series at the Senior World Team Trials against former Iowa teammate Tony Ramos after sinning four matches on Saturday at 57 kilograms.
    <span class="credit"></span></p></div></div><script>
window.simpleExclusion = [];
window.simpleTarget = [];
</script></div><p class='p-text'>The Brands brothers both credit Gilman&rsquo;s focus and work ethic as the most likely reasons he could make a multiyear career at the top flight of freestyle wrestling. Iowa has practice partners for him to continue to raise his ceiling, with NCAA-champion Cory Clark expected to return from injury, Illinois&rsquo; two-time national champ Jesse Delgado joining HWC, current college competitors and former standouts Daniel Dennis and Matt McDonough still in the room.</p><p class='p-text'>And Gilman&rsquo;s coaches see another possible pathway once he decides to set down his wrestling shoes.</p><p class='p-text'>&ldquo;I think he would be a potential candidate for being a great coach,&rdquo; Terry Brands said. &ldquo;I like the way that he talks to people. I like the way that he leads. He doesn&rsquo;t hold words back. He&rsquo;s not afraid of what people think. That&rsquo;s a valuable commodity. He&rsquo;s a detail guy, for sure.&rdquo;</p><div id="module-position-QNXqoVRCdyQ" class="story-asset video-asset"><div class="ui-video-wrapper " itemprop="video" itemscope itemtype="http://schema.org/VideoObject" ><div class="js-video-placeholder video-placeholder smallarticleinlinehtml5"></div><div class="js-ui-video-init ui-pluto-video js-video-aps js-ui-pluto-video story-video inline-story-video smallarticleinlinehtml5"
            style="width: 540px; height: 304px;"
            data-video-id="99353596"
            
        ><div class="ui-pluto-still"><img src='https://www.gannett-cdn.com/-mm-/56d197262a5fb8c01f257607f54c5c9b6b7763d0/r=540/http/bcdownload.gannett.edgesuite.net/desmoines/35546125001/201703/1967/35546125001_5364401992001_5363919766001-vs.jpg'
                         width='540px'
                         height='304px'
                         class='ui-pluto-still-img'
                    /></div><div class="pluto-ad-overlay pluto-ad-hide"><span class="pluto-ad-msg pluto-ad-hide" href="#"><span class="pluto-skip-text">Skip in </span></span><a class="pluto-skip-ad-button pluto-ad-hide" href="#"><span class="pluto-skip-text">Skip</span></a></div><div class="pluto-embed-overlay"><span class="js-close-embed-overlay close-embed-overlay">x</span><div class="embed-overlay-message"><p class="pluto-embed-overlay-title">Embed</p><div class="direct-link"><form action=""><input type="text" class="embed-overlay-direct-link" name="embed-url" value="" label="Embed Link" onclick="this.focus();this.select()"></form></div></div></div><div class="pluto-share-overlay"><span class="close-share-overlay">x</span><div class="pluto-social-link-options"><p class="pluto-share-overlay-title">Share</p><div class="direct-link"><form action=""><input type="text" class="share-overlay-direct-link" name="direct-link" value="" label="Direct Link" onclick="this.focus();this.select()"></form></div><div class="pluto-social-share-links-container"><ul class="pluto-social-share-links"><li class="pluto-share-facebook"><a class="pluto-share-facebook-link" data-uotrack="sharefacebook" href="" target="_blank" data-popup></a></li><li class="pluto-share-twitter"><a class="pluto-share-twitter-link" data-uotrack="sharetwitter" href="" target="_blank" data-popup></a></li><li class="pluto-share-google-plus"><a class="pluto-share-google-plus-link" data-uotrack="sharegoogle" href="" target="_blank" data-popup></a></li><li class="pluto-share-mail"><a class="pluto-share-mail-link" data-uotrack="shareemail" target="none" href=""><span class="vjs-control-text"></span></a></li></ul></div></div></div><div class="js-ptb pluto-title-bar"><div class="pluto-title-bar-vcenter pluto-title-bar-text"></div><div class="js-ptb-close pluto-title-bar-vcenter pluto-title-bar-close"><div>CLOSE<img class="pluto-title-bar-close-icon" src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2769.0/images/sprites/icon_close.png"></div></div></div><script type='json/data' class='ui-video-data'>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</script><script type='json/data' class='ui-video-placement-data'>{"enable": true, "gannett_continuous_endslate": true, "mediatemplate": false, "share": true, "enableLogging": true, "height": 304, "width": 540, "apsEnabled": true, "scrollingplayer": false, "ads": true, "embed": true, "autoplay": false, "analyticsEnabled": true, "name": "smallarticleinlinehtml5"}</script></div><div class="ui-video-controls story-video inline-story-video" style="width: 540px;"><p class="video-desc" itemprop="description">
    The Iowa 125-pounder finished third at the NCAA Championships.
    <span class="credit">Chad Leistikow / The Register</span></p></div></div><script>
window.simpleExclusion = [];
window.simpleTarget = [];
</script></div><p class='p-text'>For now, Gilman is focused on Yatsenko and the other international opponents he&rsquo;ll be facing for the first time. As other more popular Americans and multitime NCAA champions sit at home, the proud former Hawkeye is strapping on his singlet in France.</p><p class='p-text'>&ldquo;Those guys are more caught up in being household names than winning matches,&rdquo; Gilman said. &ldquo;There&rsquo;s a reason they&rsquo;re not on a World Team.&rdquo;</p><div id="module-position-QNXqoVRJEx0" class="story-asset oembed-asset"><div class="story-oembed-wrap "><div 
        class="js-oembed story-oembed story-oembed-youtube story-oembed-type-video"
        data-oembed-type="video"
        data-oembed-provider="youtube"><iframe width="480" height="270" src="https://www.youtube.com/embed/gYmhaT6KAeo?feature=oembed" frameborder="0" allowfullscreen></iframe></div></div></div><h2 class="presto-h2"><span class="print_infobox">MEN&rsquo;S FREESTYLE WRESTLING </span></h2><p class='p-text'><span class="print_infobox"><b>What: </b>United World Wrestling Senior World Championships</span></p><p class='p-text'><span class="print_infobox"><b>Where: </b>Paris, France<b></b></span></p><p class='p-text'><span class="print_infobox"><b>When: </b>Friday and Saturday, 3 a.m. (CDT) elimination tournament, noon (CDT) finals</span></p><p class='p-text'><span class="print_infobox"><b>Web: </b>Livestream at <a href="http://trackwrestling.com">trackwrestling.com</a>, $9.99 per tournament</span></p><p class='p-text'><span class="print_infobox"><b>TV: </b>Delayed on NBC Sports Network, 6-8 p.m. (CDT); Finals live on Olympic Channel</span></p><p class='p-text'><span class="print_infobox"><b>Friday:</b> 57 kilograms, 61 kilograms, 86 kilograms, 125 kilograms</span></p><p class='p-text'><span class="print_infobox"><b>Saturday:</b> 65 kilograms, 70 kilograms, 74 kilograms, 97 kilograms</span></p><div id="module-position-QNXqoVR02IU" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-bottom"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook">
            
                50
            
        </span><span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=http%3A//www.hawkcentral.com/story/sports/college/iowa/wrestling/2017/08/24/thomas-gilman-wants-become-wrestling-mainstay-world-championships/598236001/&amp;text=Thomas%20Gilman%20wants%20to%20become%20wrestling%20mainstay%20at%20World%20Championships&amp;via=hawkcentral"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=http%3A//www.hawkcentral.com/story/sports/college/iowa/wrestling/2017/08/24/thomas-gilman-wants-become-wrestling-mainstay-world-championships/598236001/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments"></span><span class="inline-share-btn-label inline-share-btn-label-comments">COMMENT</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">EMAIL</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MORE</span></span></div></div></div><aside class="story-right-rail"><section id="module-position-QNXqoVIJDCI" class="storyrightrail-bucket poster-ad-asset-module story-poster-ad-asset-module"><div class="partner-placement partner-asset-right-ad"></div></section><section id="module-position-QNXqoVI8TiY" class="storyrightrail-bucket taboola-poster-asset-module story-taboola-poster-asset-module"><div id="taboola-abp-right-rail-thumbnails"></div></section><section id="module-position-QNXqoVICfOs" class="storyrightrail-bucket poster-ad-asset2-module story-poster-ad-asset2-module"><div class="partner-asset-right-ad-2"><div class="poster-scroll"><div class="partner-placement poster-scroll-ad"></div></div></div></section></aside><section id="module-position-QNXqoVIX3kw" class="storybottombar-bucket taboola-related-module story-taboola-related-module"><div class="more more-stories-wrap"><div class="more-stories-content"><div id="js-taboola-wrapper"><div id="taboola-grid-3x3"></div><div id="taboola-organic-grid-3x3"></div><div id="taboola-short-article-2x5"></div><div id="taboola-organic-short-article-2x5"></div><div id="taboola-grid-sports-3x3"></div><div id="taboola-organic-grid-sports-3x3"></div></div></div></div><div class="clearfix"></div></section><section id="module-position-QNXqoVLxIoY" class="storybottombar-bucket leaderboard-ad-module story-leaderboard-ad-module"><div class="partner-placement asset-leaderboard-btf-ad leaderboard-ad common-ad-styling"></div></section><!-- comscorekw=sports --><script type="json/pageinfo" class="pageinfo">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</script></article></div><div class="arrows overlay-arrows"><script type="text/template" id="overlay-arrow-wrap"><% if (disabled) { %><a class="overlay-content-arrows overlay-arrows-<%= dir %>-wrap <%= disabled %>" data-ht="articlearrow<%= dir %>"></a><% }else{ %><a class="overlay-content-arrows overlay-content-arrows-<%= dir %>-wrap <%= disabled %>" href="<%= links %>" data-ht="articlearrow<%= dir %>"><div class="overlay-arrow-<%= dir %> overlay-arrows-anchor"><div class="overlay-arrows-<%= dir %>-anchor-image"></div></div></a><% } %></script></div><div class="partner-overlay"><div class="partner-placement"><a href="#" class="partner-close partner-overlay-close"></a></div><div class="ui-film show"></div></div></div><div id="overlay-film" class="ui-film show"></div><div id="ad-staging"></div><script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2769.0/js/libs/peanutbutterjellytime/peanutbutterjellytime.min.js"></script><!--[if lt IE 9]><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2769.0/jsb/main_legacy.min.js"></script><![endif]--><!--[if gt IE 8]><!--><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-2769.0/jsb/main.min.js"></script><!--<![endif]--><div id="fb-root"></div><script src="https://www.gannett-cdn.com/appservices/gidgits-js/gidgits.min.js" id="gidgits-script"></script><script type="text/javascript">
        var mainAd = document.createElement('div');
        mainAd.id = 'main_ad';
        mainAd.style.cssText = 'height:1px; width:1px; overflow:auto;position: absolute;left: -999em;';
        document.body.appendChild(mainAd);
        var blockPosition = document.getElementById('main_ad');
        if(blockPosition && blockPosition.offsetHeight == 1) {
            window.adsEnabled = true;
        }
    </script></body></html>
