<!doctype html><!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="en"><![endif]--><!--[if IE 9]><html class="no-js lt-ie10" lang="en"><![endif]--><!--[if gt IE 10]><!--><html class="no-js" lang="en" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-4523.47.0/js/partner/show_ads.js"></script><title>Super Bowl: Kansas City linebackers know how Iowa pal George Kittle is</title><meta content="text/html; charset=UTF-8" name="Content-Type" /><meta name="google" content="notranslate"><meta name="apple-itunes-app" content="app-id=908833409"><meta name="description" content="Super Bowl 54 will have a strong Iowa feel to it on Sunday night."><link rel="canonical" href="https://www.hawkcentral.com/story/sports/college/iowa/football/2020/01/29/super-bowl-kansas-city-linebackers-know-how-iowa-pal-george-kittle/4611176002/"><link rel="amphtml" href="https://amp.hawkcentral.com/amp/4611176002" /><meta property="fb:app_id" content="394635037265662"/><meta property="fb:pages" content="6271782579,6566864515,6581478870,7197664863,7850621533,8031989578,9812439851,10482066215,11277320498,13642915529,13652355666,14073085963,16511263815,17540977705,18884137648,19125738813,23332504801,25003338948,31185662683,36808884697,37412800032,41044579289,42128399297,43612894510,46050757230,47020221001,47692649063,48490808881,48958576760,48976713989,49060990988,49607602899,49680588265,49896855793,50095226239,50978409031,52929678682,54660221594,55529405081,56434454301,56732457944,62464848082,62811590881,63475094632,63475094632,63582312713,65299040658,66049156099,66281684861,68903794473,69357466992,70423731350,70657021294,71807382333,72088679443,72139486384,73736978810,74475819815,76240820015,76276576343,77475586904,79333461561,79437403137,80117331717,80335432797,81086717085,81320873283,81668556783,81917682064,82415033847,83300095936,83563566820,87171906471,87448932499,87448932499,88584644204,90329609573,94480694479,94700656192,95712466848,95926318753,97657252278,99020906334,100825602361,101112717264,103261740968,103678546758,104331357951,104935809704,105714200321,105814368912,105878288262,106644919984,107327575587,108555442934,109146355881,109686244216,109793107867,110252103235,110404119877,110527555449,115611960606,115967868757,117907407522,118427210363,121866005065,122786733297,124755637015,125551044242,126226324691,129236178055,132159529312,132779306963,133049345480,134076752154,134394490084,136737914809,138770030135,141962110815,146089950343,148668982786,152774630192,153308622465,158094820767,164935760159,168684165430,173007618420,182922701188,188894693348,189867939238,190632318566,201996980631,227627281180,231239152914,242752084180,250325640686,264717798098,274620738925,275678631915,312966181232,314817944972,319611510288,323213251787,329923389135,338437548341,347221378913,362300531934,363363051861,371547464003,385926141498,427414745045,488720200095,100855786673970,105233922869839,105347532857165,105550656158763,106451856091222,106819879363130,107117249323169,108029922557289,108981615791456,109280192597421,109280192597421,109652569058713,110311752340743,110471702456365,110743725611909,110936258937026,111203872270080,112875149052352,113056925415668,113544088682099,113819202011100,115535341805950,115612465136194,117941352212869,119027288135308,119794264705307,119941731380546,120356424669462,121160355264720,121227371225765,121242251236815,121422567927897,124075397608772,124307640925620,124528254305153,127729820590459,128075747844406,129752560371732,130211193676772,130407246974813,130934216964240,136941796341905,137098406340114,137341919636249,137698179626815,137935586280481,138064052876960,138170199553897,140615052641118,140616965982144,141822679203700,142195472502819,143851392316295,145525478832716,146112055409819,146137498764266,146315142126130,146798045922062,147760805252234,148251148521543,149641051719383,152527031492851,152785861474173,153525871324757,154425934607982,154443518023678,155874144456588,156345381090801,157305941529632,157456661011568,158095147555989,159385590790009,160735830621443,161639923860040,165912253479205,167334979948476,167487199962004,169254356561132,169571899725267,169908223021026,176115302489104,176983469019018,177037772444433,177938742707529,180004588791896,183850168300771,183882195384562,184094471609920,184741935370451,185457134911754,187466604613310,187899791275353,190953458083653,192069610842446,196267627213508,197490563626275,205576782811630,207319989616043,209524799494208,212808112063652,220757414638542,222348701505747,224163964346315,225067797622802,225571757789261,225618707473378,231988790171331,235484153604672,236655713446291,236665340121443,241091022598958,243031846042424,251228454889939,261119230567728,263714980315631,279914708715884,281030418652036,281331052320274,285377081517877,288382484929799,288570077828603,295018040526596,297522096960113,305068052985746,307826419595702,310942265948388,315461641910509,315942225236045,315942225236045,320453738073595,321223331243188,327249521057460,330565860307724,332382433821098,334297859927211,339575256116022,351359635259904,353404615129492,368424599844024,373087836097009,399493863726488,401783903349050,405292372992577,410195352524708,412113499123835,420941268096348,421255071314156,422375144525783,426754640812333,438452439879553,458808827485318,469694573429026,471891632935599,477690595750196,480464022311783,487732368292520,510151039081225,535045576657973,535551216797440,556150611109468,562348203875693,566432520196581,569900189687627,581529871999163,592673674105043,593739520831583,611437275717153,637561026326153,642020402627050,677476185677499,686958778091339,704313986314492,717947288315597,756473301219510,757336147711096,813218208713830,850378298431411,872296879526971,877111212410602,911836215623184,917342785050040,927427260614748,945986872102221,1561238324154800,1822461518079800,1889753241275160,1003311406396687,1007667299356254,1095671673874517,1111939365618797,1170250869768985,1199725526840512,1203830176364044,1224613924286312,1244424538911767,1260369167415906,1282648301845288,1413320388972813,1422299337837954,1425793144356745,1432665186743737,1443524575938047,1473996709497771,1504884589584087,1525148737812812,1526198127405784,1583851541911383,1588113081458198,1596218533974035,1602646926431957,1603698749645413,1621466394844549,1627621717510471,1667234726635829,1725861847686522,1747180218844657,1759005871036426,1774393409526131,1797367867256626,1847787168808886,1878073225844519,1946209538938897,1972936962947967,2047091012096533" ><meta property="og:site_name" content="Hawk Central" /><meta name="ROBOTS" content="NOODP, NOYDIR" /><meta property="og:image" content="https://www.gannett-cdn.com/presto/2020/01/27/PIHC/21df38dc-a097-48f4-b3bd-956c8cd8f5ae-KITTLEY7.jpg?crop=3857,2169,x161,y181&width=3200&height=1680&fit=bounds"/><meta property="og:image:width" content="3200"/><meta property="og:image:height" content="1680"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://www.gannett-cdn.com/presto/2020/01/27/PIHC/21df38dc-a097-48f4-b3bd-956c8cd8f5ae-KITTLEY7.jpg?crop=3857,2169,x161,y181&width=1600&height=800&fit=bounds"/><meta name="twitter:site" content="@hawkcentral" /><meta name="twitter:creator" content="@hawkcentral" /><meta name="twitter:title" content="Super Bowl: Kansas City linebackers know exactly how good college pal George Kittle is" /><meta name="twitter:description" content="Super Bowl 54 will have a strong Iowa feel to it on Sunday night." /><meta property="og:title" content="Super Bowl: Kansas City linebackers know exactly how good college pal George Kittle is"/><meta property="og:description" class="speakable-description" content="Super Bowl 54 will have a strong Iowa feel to it on Sunday night."/><meta property="og:url" content="https://www.hawkcentral.com/story/sports/college/iowa/football/2020/01/29/super-bowl-kansas-city-linebackers-know-how-iowa-pal-george-kittle/4611176002/"><meta property="og:type" content="article"/><meta property="article:opinion" content="false"><meta property="article:content_tier" content="metered"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Super Bowl: Kansas City linebackers know exactly how good college pal George Kittle is",
        "description": "Super Bowl 54 will have a strong Iowa feel to it on Sunday night.",
        "url": "https://www.hawkcentral.com/story/sports/college/iowa/football/2020/01/29/super-bowl-kansas-city-linebackers-know-how-iowa-pal-george-kittle/4611176002/?utm_source=google&utm_medium=amp&utm_campaign=speakable",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.hawkcentral.com/story/sports/college/iowa/football/2020/01/29/super-bowl-kansas-city-linebackers-know-how-iowa-pal-george-kittle/4611176002/"
        },
        "thumbnailUrl": "https://www.gannett-cdn.com/presto/2020/01/27/PIHC/21df38dc-a097-48f4-b3bd-956c8cd8f5ae-KITTLEY7.jpg?crop=2912,2912,x624,y0&width=150&height=150&fit=bounds",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.gannett-cdn.com/presto/2020/01/27/PIHC/21df38dc-a097-48f4-b3bd-956c8cd8f5ae-KITTLEY7.jpg?crop=3857,2169,x161,y181&width=1600&height=800&fit=bounds",
            "height": 800,
            "width": 1600
        },
        "dateCreated": "2020-01-29T20:03:13.962Z",
        "dateModified": "2020-01-29T21:45:14.269Z",
        "datePublished": "2020-01-29T20:03:13.962Z",
        "articleSection": "sports",
        "publisher": {
            "@type": "Organization",
            "name": "Hawk Central",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.gannett-cdn.com/sites/hawkcentral/images/site-nav-logo@2x.png",
                "height": 80,
                "width": 297
            }
        },
        "author": ["Andy Nesbitt"],
        "keywords": ["Section:sports:college","Type:story"]
        
    }
    </script><meta name="viewport" content="width=1070" /><link rel="shortcut icon" href="https://www.gannett-cdn.com/sites/hawkcentral/images/favicon.png"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_Rg.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_Bd.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_SBd.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/gannettIcons/gannett-icons.woff" as="font" type="font/woff" crossorigin="anonymous"><!--[if gt IE 9]><!--><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-4523.47.0/css/bundles/main_modern.min.css"><link data-identifier="sports" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-4523.47.0/css/bundles/sports.min.css"><link data-identifier="sports-logos" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-4523.47.0/css/bundles/sports-logos.min.css"><!--<![endif]--><!--[if IE 9]><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-4523.47.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-4523.47.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-4523.47.0/css/bundles/dynamic.min.css"><link data-identifier="sports" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-4523.47.0/css/bundles/sports.min.css"><link data-identifier="sports-logos" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-4523.47.0/css/bundles/sports-logos.min.css"><![endif]--><!--[if IE 8]><link data-identifier="main" rel="stylesheet" href="/uxstatic/hawkcentral/uscp-web-static-4523.47.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/hawkcentral/uscp-web-static-4523.47.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/hawkcentral/uscp-web-static-4523.47.0/css/bundles/dynamic.min.css"><link data-identifier="sports" rel="stylesheet" href="/uxstatic/hawkcentral/uscp-web-static-4523.47.0/css/bundles/sports.min.css"><link data-identifier="sports-logos" rel="stylesheet" href="/uxstatic/hawkcentral/uscp-web-static-4523.47.0/css/bundles/sports-logos.min.css"><![endif]--><link rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-4523.47.0/css/print.css" media="print"><!--[if gt IE 8]><!--><style>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</style><!--<![endif]--><!--[if lt IE 9]><link rel="stylesheet" href="/services/css/configs.css"><![endif]--><style></style><!--[if lt IE 9]><script src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-4523.47.0/js/libs/html5shiv-printshiv.js"></script><script src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-4523.47.0/js/libs/respond/respond.min.js"></script><![endif]--><script type="text/javascript">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</script><script type="text/javascript">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</script></head><body class=" site-theme-dark-blue body-dr-styling" ><header data-fixed="false" data-open="true" data-default-fixed="false" data-default-open="true" class=" site-header header-light "><div class="site-header-inner-wrap "><div class="partner-nanobar"><div class="partner-placement partner-nanobar-ad" data-ad-placement="consumer_sales-nano_bar" data-ad-sizes="[[1025,80], 'fluid']"></div></div><div class="site-masthead"><a class="site-masthead-logo-link logo-link" data-ht="Headerhawkcentral Headerlogoexpanded" href="/" ><img class="site-masthead-logo-img" src="https://www.gannett-cdn.com/sites/hawkcentral/images/site-masthead-logo-dark@2x.png" height="80" alt="Hawk Central"></a><div class="site-masthead-search-wrap"><form class="site-masthead-search-form ui-ajax-form" action="/search/" method="get" data-mapping="<%= q %>/"><div class="site-masthead-subscribe-wrap site-masthead-subscribe-wrap-visible"><a href="https://subscribe.hawkcentral.com/?gps-source=CPHPPRIMARY&amp;utm_medium=ONSITE&amp;utm_content=CPHPPRIMARY&amp;utm_source=CPHPPRIMARY" class="userAuth-redirect site-masthead-subscribe-link" data-ht="Headersubscribecallout" target="_blank"><span class="site-masthead-subscribe-primary-text">SUBSCRIBE NOW</span><span class="site-masthead-subscribe-secondary-text">for full access</span></a></div><div class="site-masthead-special-offers-ad partner-placement" data-ad-placement="consumer_sales-masthead" data-ad-sizes="[[122,50]]"></div></form></div></div><nav class="site-nav"><ul class="site-nav-list site-nav-list-hawkcentral more-link-variant"><li class="site-nav-item site-nav-end-item site-nav-logo-item"><a class="site-nav-link site-nav-logo-link" data-ht="Headerlogocollapsed" href="/"  ><img class="site-nav-logo-img " src="https://www.gannett-cdn.com/sites/hawkcentral/images/site-nav-logo-dark@2x.png" height="40" alt="Hawk Central"></a></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-end-item site-nav-first-primary-item site-nav-text-item site-nav-home-item site-nav-module site-nav-home-module" id="module-position-ScOvo2Z9cw0"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-hawkcentral site-nav-link-theme-dark-blue site-nav-end-link site-nav-first-primary-link site-nav-text-link site-nav-home-link" href="/" data-ht="Headerhome"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-end-span site-nav-first-primary-span site-nav-text-span site-nav-home-span">Home</span><span class="site-nav-theme-border home-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-football-item site-nav-module site-nav-football-module" id="module-position-ScOvo2Zusp4"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-hawkcentral site-nav-link-theme-dark-blue site-nav-text-link site-nav-football-link" href="/football/" data-ht="Headerfootball"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span site-nav-football-span">Football</span><span class="site-nav-theme-border football-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-basketball-item site-nav-module site-nav-basketball-module" id="module-position-ScOvo2ZMXMs"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-hawkcentral site-nav-link-theme-dark-blue site-nav-text-link site-nav-basketball-link" href="/basketball/" data-ht="Headerbasketball"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span site-nav-basketball-span">Men's hoops</span><span class="site-nav-theme-border basketball-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-womens-hoops-item site-nav-module site-nav-womens-hoops-module" id="module-position-ScOvo2YqfOw"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-hawkcentral site-nav-link-theme-dark-blue site-nav-text-link site-nav-womens-hoops-link" href="/basketball/hawkeye-women/" data-ht="Headerwomens-hoops"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span site-nav-womens-hoops-span">Women's hoops</span><span class="site-nav-theme-border womens-hoops-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-wrestling-item site-nav-module site-nav-wrestling-module" id="module-position-ScOvo2ZzijI"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-hawkcentral site-nav-link-theme-dark-blue site-nav-text-link site-nav-wrestling-link" href="/wrestling/" data-ht="Headerwrestling"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span site-nav-wrestling-span">Wrestling</span><span class="site-nav-theme-border wrestling-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-opinion-item site-nav-module site-nav-opinion-module" id="module-position-ScOvo2aCATg"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-hawkcentral site-nav-link-theme-dark-blue site-nav-text-link site-nav-opinion-link" href="/columns/" data-ht="Headeropinion"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span site-nav-opinion-span">Opinion</span><span class="site-nav-theme-border opinion-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-schedulesstatsrosters-item site-nav-module site-nav-schedulesstatsrosters-module" id="module-position-ScOvo2bVgxU"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-hawkcentral site-nav-link-theme-dark-blue site-nav-external-text-link site-nav-text-link site-nav-schedulesstatsrosters-link" href="http://desmoinesregister.sportsdirectinc.com/football/ncaaf-teams.aspx?page=/data/NCAAF/teams/team133.html" data-ht="Headerschedulesstatsrosters" target="_blank"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span site-nav-schedulesstatsrosters-span">Schedules/Stats/Rosters</span><span class="site-nav-theme-border schedulesstatsrosters-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-icon-item site-nav-media-item site-nav-module site-nav-media-module" id="module-position-ScOvo2bWE4s"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-hawkcentral site-nav-link-theme-dark-blue site-nav-icon-link site-nav-media-link" href="/media/latest/home/" data-ht="Headermedia"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-icon-span site-nav-media-span">Media</span><span class="site-nav-theme-border media-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-end-item site-nav-last-primary-item site-nav-text-item site-nav-newsletter-item site-nav-module site-nav-newsletter-module" id="module-position-ScOvo2bGp6Y"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-hawkcentral site-nav-link-theme-dark-blue site-nav-end-link site-nav-last-primary-link site-nav-external-text-link site-nav-text-link site-nav-newsletter-link" href="https://profile.hawkcentral.com/newsletters/manage/" data-ht="Headernewsletter" target="_blank"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-end-span site-nav-last-primary-span site-nav-text-span site-nav-newsletter-span">Newsletter</span><span class="site-nav-theme-border newsletter-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-more-item site-nav-text-item site-nav-module site-nav-text-module" id="module-position-"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-hawkcentral site-nav-link-theme-dark-blue site-nav-more-link site-nav-text-link" href="" data-ht="Headertext"><div class="site-nav-span-wrap site-nav-more-span-wrap"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-more-span site-nav-text-span">More<span class="site-nav-more-arrow"></span></span></div></a><div class="site-nav-dropdown site-nav-more-dropdown site-nav-more-dropdown-1col"><div class="site-nav-dropdown-inner-wrap site-nav-more-dropdown-inner-wrap"><ul class="site-nav-more-dropdown-list site-nav-more-dropdown-list-1col"><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/" data-ht="Headermorehome">Home</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/football/" data-ht="Headermorefootball">Football</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/basketball/" data-ht="Headermorebasketball">Men&#39;s hoops</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/basketball/hawkeye-women/" data-ht="Headermorewomens-hoops">Women&#39;s hoops</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/wrestling/" data-ht="Headermorewrestling">Wrestling</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/columns/" data-ht="Headermoreopinion">Opinion</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="http://desmoinesregister.sportsdirectinc.com/football/ncaaf-teams.aspx?page=/data/NCAAF/teams/team133.html" data-ht="Headermoreschedulesstatsrosters">Schedules/Stats/Rosters</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/media/latest/home/" data-ht="Headermoremedia">Media</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="https://profile.hawkcentral.com/newsletters/manage/" data-ht="Headermorenewsletter">Newsletter</a></li></ul></div></div></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-midway-item site-nav-end-item site-nav-first-midway-item site-nav-end-item site-nav-last-midway-item site-nav-icon-item site-nav-search-item site-nav-module site-nav-search-module" id="module-position-ScOvo2a6B3o"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-hawkcentral site-nav-link-theme-dark-blue site-nav-end-link site-nav-first-midway-link site-nav-end-link site-nav-last-midway-link site-nav-icon-link site-nav-search-link" href="" data-ht="Headersearch"><div class="site-nav-span-wrap site-nav-icon-span-wrap"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-end-span site-nav-first-midway-span site-nav-end-span site-nav-last-midway-span site-nav-icon-span site-nav-search-span">Search</span></div><span class="site-nav-theme-border search-theme-bg dark-blue-theme-bg" ></span></a><div class="site-nav-dropdown site-nav-search-dropdown"><div class="site-nav-dropdown-inner-wrap site-nav-search-dropdown-inner-wrap"><form class="site-masthead-search-form ui-ajax-form" action="/search/" method="get" data-mapping="<%= q %>/"><input class="site-masthead-search-form-input" data-clearable="true" type="text" name="q" autocomplete="off" placeholder="Search"><button class="site-masthead-search-form-submit" type="submit" value=""></button></form></div></div></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-spacer-item site-nav-spacer-item site-nav-module site-nav-spacer-module" id="module-position-"><span class="site-nav-inner-wrap"></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-secondary-item site-nav-end-item site-nav-first-secondary-item site-nav-subscribe-alt-item site-nav-subscribe-alt-item site-nav-module site-nav-subscribe-alt-module" id="module-position-ScOvo2a3wo0"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-hawkcentral site-nav-link-theme-dark-blue site-nav-end-link site-nav-first-secondary-link site-nav-external-subscribe-alt-link site-nav-subscribe-alt-link site-nav-subscribe-alt-link" href="https://subscribe.hawkcentral.com/?gps-source=CPNAVBARBBB" data-ht="Headersubscribe-alt" target="_blank"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-end-span site-nav-first-secondary-span site-nav-subscribe-alt-span site-nav-subscribe-alt-span">Subscribe</span><span class="site-nav-subscribe-alt-bg subscribe-alt-bg-hawkcentral"></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-secondary-item site-nav-end-item site-nav-last-secondary-item site-nav-salutation-item site-nav-salutation-item site-nav-module site-nav-salutation-module" id="module-position-ScOvo2baOmw"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-hawkcentral site-nav-link-theme-dark-blue site-nav-end-link site-nav-last-secondary-link site-nav-salutation-link site-nav-salutation-link" href="" data-ht="Headersalutation"><div class="site-nav-span-wrap site-nav-salutation-span-wrap"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-end-span site-nav-last-secondary-span site-nav-salutation-span site-nav-salutation-span">salutation</span></div><span class="salutation-nav-arrow"></span></a><div class="site-nav-dropdown snsm-dropdown"><div class="snsm-wrap snsm-wrap-hawkcentral"><ul class="snsm-links"><li><a class="snsm-link snsm-link-view-account" href="https://account.hawkcentral.com/"><span class="snsm-link-text">Manage Account</span></a></li><li data-hoverDropdown="e-edition print"><a class="snsm-link snsm-link-eedition" href="https://user.hawkcentral.com/user/enewspaper"><span class="snsm-link-text">Access e-Edition</span></a></li><li data-hoverDropdown="!print"><a class="snsm-link snsm-link-newsletters" href="//profile.hawkcentral.com/newsletters/manage"><span class="snsm-link-text">Newsletters</span></a></li><li data-hoverDropdown="print"><a class="snsm-link snsm-link-pay-bill" href="https://account.hawkcentral.com/pay"><span class="snsm-link-text">Pay Bill</span></a></li><li data-hoverDropdown="print"><a class="snsm-link snsm-link-delivery-issues" href="https://account.hawkcentral.com/delivery-issue"><span class="snsm-link-text">Report Delivery Issues</span></a></li><li data-hoverDropdown="print"><a class="snsm-link snsm-link-stop-restart" href="https://account.hawkcentral.com/delivery-temporary-stop"><span class="snsm-link-text">Pause Delivery</span></a></li><li><a class="snsm-link snsm-link-help" href="//help.hawkcentral.com"><span class="snsm-link-text">Help Center</span></a></li><li><a class="snsm-link snsm-link-sign-out hidden" href="https://user.hawkcentral.com/PIHC-GUP/user/logout/?return-url=https%3A//www.hawkcentral.com/story/sports/college/iowa/football/2020/01/29/super-bowl-kansas-city-linebackers-know-how-iowa-pal-george-kittle/4611176002/"><span class="snsm-link-text">Sign Out</span></a></li></ul><div class="snsm-sign-in"><div class="snsm-section"><p class="snsm-text">Have an existing account?</p><a class="snsm-btn snsm-link-sign-in" rel="nofollow" data-ht="HeaderUserAuthLogin" data-user-account="firefly" href="https://login.hawkcentral.com/PIHC-GUP/authenticate/?success-url=https%3A//www.hawkcentral.com/story/sports/college/iowa/football/2020/01/29/super-bowl-kansas-city-linebackers-know-how-iowa-pal-george-kittle/4611176002/&cancel-url=https%3A//www.hawkcentral.com/story/sports/college/iowa/football/2020/01/29/super-bowl-kansas-city-linebackers-know-how-iowa-pal-george-kittle/4611176002/"><span class="snsm-btn-text">Sign In</span></a></div><div class="snsm-section"><p class="snsm-text">Already have a subscription?</p><a class="snsm-btn snsm-link-activate" href="https://cm.hawkcentral.com/account-activation/">Activate Your Account</a></div><div class="snsm-section"><p class="snsm-text snsm-text-register">Don't have an account?</p><a class="snsm-register" href="https://login.hawkcentral.com/authenticate?requested-state=create-account&amp;reg_source=CPNAVBAR&amp;reg_medium=ONSITE&amp;reg_campaign=signin&amp;reg_delivery=ux"><span class="snsm-register-text">Create One</span></a></div></div></div></div></span></li></ul></nav><div class="bnm-container"></div></div><script type="json/headermodules" class="headermodules headermodules-primary">{ "js_modules": [{"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "ScOvo2Z9cw0", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "ScOvo2Zusp4", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "ScOvo2ZMXMs", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "ScOvo2YqfOw", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "ScOvo2ZzijI", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "ScOvo2aCATg", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "ScOvo2bVgxU", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "ScOvo2bWE4s", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "ScOvo2bGp6Y", "options": null, "oembedprovider": null}] }</script><script type="json/headermodules" class="headermodules headermodules-post-primary">{ "js_modules": [{"name": "site-nav-search-module", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "ScOvo2a6B3o", "options": null, "oembedprovider": null}] }</script><script type="json/headermodules" class="headermodules headermodules-secondary">{ "js_modules": [{"name": "site-nav-salutation-module", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "ScOvo2baOmw", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "ScOvo2a3wo0", "options": null, "oembedprovider": null}] }</script></header><div id="overlay"><div class="partner-placement partner-gravity-ad partner-gravity-ad-"><div class="gravity-viewable" id="gravity-viewable"></div><div class="partner-scroll"><div class="partner-scroll-circle"></div><p class="partner-scroll-message">Get the news</p></div></div><div class="transition-wrap" ><div class="partner-placement partner-brandlock" data-ad-placement="sponsor_logo" data-ad-sizes="[[300, 50]]"></div><div class="partner-placement partner-overlay-top-ad partner-has-min-height" style="min-height:250px" data-ad-placement="high_impact" data-ad-sizes="[[970,250],[728,90]]"></div><article class="asset story clearfix" ><div class="close-wrap"><a href="#" class="close close-overlay" data-ht="modalclose"></a></div><div class="utility-bar-wrap"><div class="utility-bar"><div class="util-bar-primary-modules"><div class="util-bar-module util-bar-module-share"><div
                    class="util-bar-btn util-bar-btn-facebook util-bar-btn-share"
                    data-module-name="utility-bar-module-share"
                    data-module-section="share"
                    data-uotrack="UtilityBarFacebookBtn"></div><a
                    class="util-bar-btn util-bar-btn-twitter"
                    data-module-name="share-twitter"
                    data-popup-width="550"
                    data-popup-height="450"
                    data-uotrack="UtilityBarTwitterLink"
                    href="https://twitter.com/intent/tweet?url=https%3A//www.hawkcentral.com/story/sports/college/iowa/football/2020/01/29/super-bowl-kansas-city-linebackers-know-how-iowa-pal-george-kittle/4611176002/&amp;text=Super%20Bowl%3A%20Kansas%20City%20linebackers%20know%20exactly%20how%20good%20college%20pal%20George%20Kittle%20is&amp;via=hawkcentral"
                    target="_blank" data-popup
                    rel="nofollow"></a><a class="util-bar-btn util-bar-btn-linkedin"
                    data-share-method="linkedin"
                    data-popup-width="600"
                    data-popup-height="455"
                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                    href="http://www.linkedin.com/shareArticle?url=https%3A//www.hawkcentral.com/story/sports/college/iowa/football/2020/01/29/super-bowl-kansas-city-linebackers-know-how-iowa-pal-george-kittle/4611176002/&amp;mini=true"
                    target="_blank" data-popup
                    rel="nofollow"></a><div
                    class="util-bar-btn util-bar-btn-email js-share-email-btn"
                    data-module-name="utility-bar-module-share"
                    data-module-section="email"
                    data-uotrack="UtilityBarEmailBtn"></div><div class="util-bar-flyout util-bar-flyout-share"><div class="util-bar-flyout-pane util-bar-flyout-pane-share scrollable-content"><div class="util-bar-flyout-heading util-bar-flyout-heading-share"><h6 class="util-bar-flyout-title util-bar-flyout-title-share">Share This Story!</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-share">Let friends in your social network know what you are reading about</p></div><div class="util-bar-flyout-nav util-bar-flyout-nav-share"><span class="util-bar-flyout-nav-btn-wrap"><span
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-facebook active"
                                    data-share-method="facebook"
                                    data-uotrack="UtilityBarFlyoutFacebookBtn"
                                >Facebook</span></span><span class="util-bar-flyout-nav-btn-wrap"><span
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-email"
                                        data-share-method="email"
                                        data-uotrack="UtilityBarFlyoutEmailBtn"
                                    >Email</span></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-twitter"
                                    data-share-method="twitter"
                                    data-popup-width="550"
                                    data-popup-height="450"
                                    data-uotrack="UtilityBarFlyoutTwitterLink"
                                    href="https://twitter.com/intent/tweet?url=https%3A//www.hawkcentral.com/story/sports/college/iowa/football/2020/01/29/super-bowl-kansas-city-linebackers-know-how-iowa-pal-george-kittle/4611176002/&amp;text=Super%20Bowl%3A%20Kansas%20City%20linebackers%20know%20exactly%20how%20good%20college%20pal%20George%20Kittle%20is&amp;via=hawkcentral"
                                    target="_blank" data-popup
                                >Twitter</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-googleplus"
                                    data-share-method="googleplus"
                                    data-popup-width="500"
                                    data-popup-height="500"
                                    data-uotrack="UtilityBarFlyoutGooglePlusLink"
                                    href="//plus.google.com/share?url=https%3A//www.hawkcentral.com/story/sports/college/iowa/football/2020/01/29/super-bowl-kansas-city-linebackers-know-how-iowa-pal-george-kittle/4611176002/"
                                    target="_blank" data-popup
                                >Google+</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-linkedin"
                                    data-share-method="linkedin"
                                    data-popup-width="600"
                                    data-popup-height="455"
                                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                                    href="http://www.linkedin.com/shareArticle?url=https%3A//www.hawkcentral.com/story/sports/college/iowa/football/2020/01/29/super-bowl-kansas-city-linebackers-know-how-iowa-pal-george-kittle/4611176002/&amp;mini=true"
                                    target="_blank" data-popup
                                >LinkedIn</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                        href="//www.pinterest.com/pin/create/button/?url=https%3A//www.hawkcentral.com/story/sports/college/iowa/football/2020/01/29/super-bowl-kansas-city-linebackers-know-how-iowa-pal-george-kittle/4611176002/&media=https://www.gannett-cdn.com/presto/2020/01/27/PIHC/21df38dc-a097-48f4-b3bd-956c8cd8f5ae-KITTLEY7.jpg?crop=3857,2169,x161,y181&width=3200&height=1680&fit=bounds&description=Super Bowl 54 will have a strong Iowa feel to it on Sunday night."
                                        data-pin-do="buttonPin"
                                        data-pin-config="above"
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-pinterest"
                                        data-share-method="pinterest"
                                        data-popup-width="600"
                                        data-popup-height="455"
                                        data-uotrack="UtilityBarFlyoutPinterestLink"
                                        target="_blank" data-popup
                                        >Pinterest</a></span></div><div class="util-bar-share-summary"><img class="util-bar-share-summary-image" height="60" width="60" data-src="https://www.gannett-cdn.com/presto/2020/01/27/PIHC/21df38dc-a097-48f4-b3bd-956c8cd8f5ae-KITTLEY7.jpg?crop=2912,2912,x624,y0&width=60&height=60&fit=bounds" alt="" /><h4 class="util-bar-share-summary-title">Super Bowl: Kansas City linebackers know exactly how good college pal George Kittle is</h4><p class="util-bar-share-summary-description">Super Bowl 54 will have a strong Iowa feel to it on Sunday night.</p></div><div class="util-bar-flyout-section util-bar-flyout-section-facebook"><form method="post" class="util-bar-share-form-facebook"><div
                                    class="util-bar-share-message-facebook"
                                    data-link="https://www.hawkcentral.com/story/sports/college/iowa/football/2020/01/29/super-bowl-kansas-city-linebackers-know-how-iowa-pal-george-kittle/4611176002/"
                                    data-image="https://www.gannett-cdn.com/presto/2020/01/27/PIHC/21df38dc-a097-48f4-b3bd-956c8cd8f5ae-KITTLEY7.jpg?crop=3857,2169,x161,y181&width=3200&height=1680&fit=bounds"
                                    data-title="Super Bowl: Kansas City linebackers know exactly how good college pal George Kittle is"></div><div class="util-bar-share-submit-wrap-facebook"><span class="util-bar-share-form-status-facebook"><img class="util-bar-share-loading-facebook" src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-4523.47.0/images/indicators/facebook-loading.gif" alt="Loading&hellip;"><span class="util-bar-share-status-text-facebook"></span></span><span class="util-bar-share-submit-btn-facebook">Post to Facebook</span></div></form></div><div class="share-email-container js-share-email-container"><div class="share-email-form-container js-share-email-form-container"><form action="/services/mail/v4/send/" method="post" class="share-email-form js-share-email-form"><input type="hidden" name="email_type" value="share_email" class="share-email-form-input "><input type="hidden" name="share_title" value="Super Bowl: Kansas City linebackers know exactly how good college pal George Kittle is" class="share-email-form-input"><input type="text" name="your_name" class="email-to optional share-email-form-input ui-text-input" placeholder="Your Name"><input type="text" name="from" class="email-to required share-email-form-input ui-text-input "
                       placeholder="Your Email"><input type="text" name="to" class="email-from required share-email-form-input ui-text-input "
                       placeholder="Your Friend's Email"><textarea class="email-message share-email-form-textarea js-share-email-form-textarea ui-textarea " name="message"
                          placeholder="Message (optional)">Super Bowl: Kansas City linebackers know exactly how good college pal George Kittle is &#13;&#13;Super Bowl 54 will have a strong Iowa feel to it on Sunday night.  &#13;&#13;Check out this story on hawkcentral.com: https://www.hawkcentral.com/story/sports/college/iowa/football/2020/01/29/super-bowl-kansas-city-linebackers-know-how-iowa-pal-george-kittle/4611176002/</textarea><script src="https://www.google.com/recaptcha/api.js" async defer></script><div id="recaptcha-share" data-key="6LcAqiIUAAAAAJfFpgRBPCU3IjPQm6roffmp1zCE"></div><div class="email-form-buttons share-email-form-buttons"><span class="ui-chunky-btn secondary icon cancel share-email-form-cancel-btn js-share-email-cancel-btn">Cancel</span><span class="ui-chunky-btn icon send share-email-form-send-btn js-share-email-send-btn">Send</span></div></form></div><div class="share-email-success-pane js-share-email-form-success-pane"><h4 class="share-email-success-pane-title">Sent!</h4><p class="share-email-success-pane-description">A link has been sent to your friend's email address.</p></div></div></div><div class="util-bar-flyout-pane util-bar-flyout-pane-success util-bar-flyout-pane-success-facebook"><h4 class="util-bar-success-title util-bar-success-title-facebook">Posted!</h4><p class="util-bar-success-description util-bar-success-description-facebook">A link has been posted to your Facebook feed. </p></div><div class="util-bar-flyout-close-ribbon"></div></div></div><div class="util-bar-module util-bar-module-comments"><div
                        class="util-bar-btn util-bar-btn-comments"
                        data-uotrack="UtilityBarCommentsBtn"
                        data-module-name="utility-bar-module-comments"></div><div class="util-bar-flyout util-bar-flyout-comments"><div class="util-bar-flyout-heading util-bar-flyout-heading-comments hidden"><h6 class="util-bar-flyout-title util-bar-flyout-title-comments">Join the Conversation</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-comments">To find out more about Facebook commenting please read the <a href="http://static.hawkcentral.com/conversation-guidelines/">Conversation Guidelines and FAQs</a></p></div><div class="util-bar-comments-wrap"><div class="util-bar-scroll-wrap util-bar-scroll-wrap-comments"><div class="facebook-comments-plugin-wrap scrollable-content hidden"><div class="fb-comments" data-href="https://www.hawkcentral.com/story/sports/college/iowa/football/2020/01/29/super-bowl-kansas-city-linebackers-know-how-iowa-pal-george-kittle/4611176002/" data-posts="20" data-width="400"></div></div><div class="coral-talk-comments-plugin-wrap scrollable-content hidden"><div class="coral-talk-header"><h2 class="coral-talk-title">Comments</h2><p class="coral-talk-message">
                                            Welcome to our new and improved comments<span class="coral-talk-subscribers-only hidden">, which are for subscribers only</span>.
                                            This is a test to see whether we can improve the experience for you.
                                            You do not need a Facebook profile to participate.
                                        </p><p class="coral-talk-message">
                                            You will need to register before adding a comment.
                                            Typed comments will be lost if you are not logged in.
                                        </p><p class="coral-talk-message">
                                            Please be polite.
                                            It's OK to disagree with someone's ideas, but personal attacks, insults, threats, hate speech, advocating violence and other violations can result in a ban.
                                            If you see comments in violation of our <a class="coral-talk-header-link" href="//static.hawkcentral.com/conversation-guidelines/" data-track-label="exit|commentscommunityrules">community guidelines</a>, please report them.
                                        </p></div><div class="coral-talk-embed-wrap"></div><iframe class="gup-embed hidden"></iframe></div></div></div><div class="util-bar-flyout-close-ribbon"></div></div></div></div><div class="util-bar-secondary-modules"><div class="util-bar-module util-bar-module-print"><div
                        class="util-bar-btn util-bar-btn-print"
                        data-uotrack="UtilityBarPrintBtn"
                        data-module-name="utility-bar-module-print"></div></div></div></div></div><section id="module-position-ScOw3GnD_lw" class="storytopbar-bucket asset-nav-bar-module story-asset-nav-bar-module"></section><section id="module-position-ScOw3Gnlvcs" class="storytopbar-bucket story-headline-module story-story-headline-module"><h1 class="asset-headline speakable-headline" itemprop="headline">Super Bowl: Kansas City linebackers know exactly how good college pal George Kittle is</h1></section><section id="module-position-ScOw3G66l54" class="storytopbar-bucket priority-asset-module story-priority-asset-module"></section><section id="module-position-ScOw3G7lCMA" class="storytopbar-bucket story-byline-module story-story-byline-module"><div class="asset-metabar"><span class="asset-metabar-author asset-metabar-item">Andy Nesbitt, USA TODAY</span><span class="asset-metabar-time asset-metabar-item nobyline">
            Published 2:03 p.m. CT Jan. 29, 2020 | <span class="asset-metabar-time-updated">Updated 3:45 p.m. CT Jan. 29, 2020</span></span></div></section><section id="module-position-ScOw3G7eLR0" class="storytopbar-bucket piano-module story-piano-module"></section><section id="module-position-ScOw3G7VaCs" class="storytopbar-bucket bounce-exchange-module story-bounce-exchange-module"></section><section id="module-position-ScOw3G6ak80" class="storytopbar-bucket google-survey-module story-google-survey-module"></section><div class="asset-double-wide double-wide p402_premium" role="main" itemprop="articleBody"><div id="module-position-ScOw3RNZzWY" class="story-asset video-asset"><div class="ui-video-wrapper " itemprop="video" itemscope itemtype="http://schema.org/VideoObject" ><div class="js-video-placeholder video-placeholder smallarticleattophtml5"></div><div class="js-ui-video-init ui-pluto-video js-video-aps js-uw-iframe-video uw-iframe-video story-video inline-story-video priority smallarticleattophtml5"
                style="width: 540px; height: 304px;"
                data-video-id="4607741002"
                
                data-snow-enabled="true"
            ><iframe
                            class="snow-iframe"
                            src='https://uw-media.hawkcentral.com/embed/video/4607741002?sitelabel=reimagine&amp;placement=snow-smallarticleattophtml5&amp;keywords=george-kittle%2Cnational-sports%2Camusement%2Csuccess%2Coverall-positive%2Camerican-football%2Cnfl&amp;simpleTarget=custom-abbive%2Ccustom-quicken&amp;simpleExclusion=custom-abbive%2Ccustom-quicken&amp;pagetype=story&amp;cst=sports%2Fcollege%2Ffootball_iowa&amp;ssts=sports%2Fcollege%2Fiowa%2Ffootball&amp;series='
                            name='snow-player/4607741002'
                            frameborder='0'
                            allowfullscreen
                            scrolling="no"
                            allow="autoplay; fullscreen"
                            style="background-image: url(https://www.gannett-cdn.com/presto/2020/01/29/USAT/39704c94-3532-4d06-aac2-d11b3bcf885a-GoatTN.jpg?width=540&height=304&fit=crop)"
                        ></iframe><meta itemprop="name" content="Ad Meter 2020: Top Super Bowl Commercials of all time"/><meta itemprop="image" content="https://www.gannett-cdn.com/presto/2020/01/29/USAT/39704c94-3532-4d06-aac2-d11b3bcf885a-GoatTN.jpg?width=540&height=304&fit=crop" /><meta itemprop="thumbnailUrl" content="https://www.gannett-cdn.com/presto/2020/01/29/USAT/39704c94-3532-4d06-aac2-d11b3bcf885a-GoatTN.jpg?width=388&amp;height=388&amp;crop=1080,1080,x600,y0" /><div class="js-ptb pluto-title-bar"><div class="pluto-title-bar-vcenter pluto-title-bar-text"></div><div class="js-ptb-close pluto-title-bar-vcenter pluto-title-bar-close"><div>CLOSE<img class="pluto-title-bar-close-icon" src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-4523.47.0/images/sprites/icon_close.png"></div></div></div><script type='json/data' class='ui-video-data'>{"origin": "USA TODAY", "gannettTracking": "4607741002", "videoStillURL": "https://www.gannett-cdn.com/presto/2020/01/29/USAT/39704c94-3532-4d06-aac2-d11b3bcf885a-GoatTN.jpg", "short_url": "https://www.usatoday.com/videos/sports/Ad-Meter/2020/01/29/ad-meter-2020-top-super-bowl-commercials-all-time/4607741002/", "contentSourceCode": "USAT", "keywords": "Ad Meter 2020 - Kia,American football,Super Bowl ads,Ad Meter,Super Bowl LIV,Do Not Syndicate", "taxonomyEntities": [{"id": "1ebb58c5-7e37-409e-92bf-5c8f2987fb5c"}, {"id": "7353b7d9-1cec-4acd-b72d-52d12d35a191"}, {"id": "84bdbbe5-b1c3-4eec-b561-d2eb0c6d85c5"}, {"id": "b1026054-e017-427e-8be4-11d0ee5df87e"}, {"id": "b20028c0-391a-4d8f-b123-51d6145b0ee8"}, {"id": "0d7241c1-c262-4ccf-82ea-4c1efacfd6dd"}], "id": 4607741002, "adsEnabled": true, "mobile_url": "https://www.usatoday.com/videos/sports/Ad-Meter/2020/01/29/ad-meter-2020-top-super-bowl-commercials-all-time/4607741002/", "byline": "SportsPulse", "hlsURL": "https://hlsmedia.gannett-cdn.com/authoring/video-renditions/673f781f-331b-49aa-9695-9b1afe4cc1ce/6951ceb1-a08a-44ae-83eb-1934cef61b09/1080p_30fps,720p_30fps,480p_30fps,master.m3u8", "asset_metadata": {"items": {"origin": "USA TODAY", "attribution": "SportsPulse", "awspath": "sports", "credit": "SportsPulse, USA TODAY", "keywords": "Ad Meter 2020 - Kia,American football,Super Bowl ads,Ad Meter,Super Bowl LIV,Do Not Syndicate", "shortdescription": "Sports Pulse: Taking a closer look at the top Super Bowl commercials", "adsEnabled": true}}, "title": "Ad Meter 2020: Top Super Bowl Commercials of all time", "headline": "Ad Meter 2020: Top Super Bowl Commercials of all time", "ssts": {"leafName": "Ad-Meter", "section": "sports", "topic": "", "subsection": "Ad-Meter", "storysubject": "", "path": "sports/Ad-Meter", "taxonomyEntityDisplayName": "Ad Meter", "subtopic": ""}, "createDate": "2020-01-29T14:40:00.596Z", "pageURL": {"short": "https://www.usatoday.com/videos/sports/Ad-Meter/2020/01/29/ad-meter-2020-top-super-bowl-commercials-all-time/4607741002/", "long": "https://www.usatoday.com/videos/sports/Ad-Meter/2020/01/29/ad-meter-2020-top-super-bowl-commercials-all-time/4607741002/"}, "type": "video", "thumbnail": "https://www.gannett-cdn.com/presto/2020/01/29/USAT/39704c94-3532-4d06-aac2-d11b3bcf885a-GoatTN.jpg?width=388&height=388&crop=1080,1080,x600,y0", "status": "published", "tags": [{"id": "1ebb58c5-7e37-409e-92bf-5c8f2987fb5c"}, {"id": "7353b7d9-1cec-4acd-b72d-52d12d35a191"}, {"id": "84bdbbe5-b1c3-4eec-b561-d2eb0c6d85c5"}, {"id": "b1026054-e017-427e-8be4-11d0ee5df87e"}, {"id": "b20028c0-391a-4d8f-b123-51d6145b0ee8"}, {"id": "0d7241c1-c262-4ccf-82ea-4c1efacfd6dd"}], "credit": "USA TODAY", "publishDate": "2020-01-29T14:47:36.117Z", "geoTag": {"id": ""}, "initialPublishDate": "2020-01-29T14:47:36.117Z", "siteId": 1, "thumbnailURL": "https://www.gannett-cdn.com/presto/2020/01/29/USAT/39704c94-3532-4d06-aac2-d11b3bcf885a-GoatTN.jpg?width=388&height=388&crop=1080,1080,x600,y0", "videoStill": "https://www.gannett-cdn.com/presto/2020/01/29/USAT/39704c94-3532-4d06-aac2-d11b3bcf885a-GoatTN.jpg", "promoBrief": "Sports Pulse: Taking a closer look at the top Super Bowl commercials", "name": "Ad Meter 2020: Top Super Bowl Commercials of all time", "renditions": {"duration": 103000}, "purchasable": false, "awspath": "sports", "still_url": "https://www.gannett-cdn.com/presto/2020/01/29/USAT/39704c94-3532-4d06-aac2-d11b3bcf885a-GoatTN.jpg", "length": 103, "webtemplate": "SmallPlayerForPriorityVideo", "processed": true, "position": 0, "asset_document": "", "assetGroup": {"sstsId": "", "url": "", "siteId": 1, "id": 1, "name": "USATODAY"}, "shortdescription": "Sports Pulse: Taking a closer look at the top Super Bowl commercials", "mp4URL": "https://downloadmedia.gannett-cdn.com/authoring/video-renditions/673f781f-331b-49aa-9695-9b1afe4cc1ce/6951ceb1-a08a-44ae-83eb-1934cef61b09/1080p_30fps.mp4", "page_url": "https://www.usatoday.com/videos/sports/Ad-Meter/2020/01/29/ad-meter-2020-top-super-bowl-commercials-all-time/4607741002/"}</script><script type='json/data' class='ui-video-placement-data'>{"enableUwPlayer": false, "enable": true, "gannett_continuous_endslate": true, "uwAutoplay": true, "mediatemplate": false, "mutedAutoplay": false, "share": true, "enableLogging": true, "height": 304, "width": 540, "apsEnabled": true, "enableTealPlayer": false, "unlimitedAds": {"enabled": true}, "scrollingplayer": true, "autoplay": true, "ads": true, "embed": true, "enableSnowPlayer": true, "uwConfigParams": "&pagetype=story", "analyticsEnabled": true, "name": "smallarticleattophtml5"}</script><meta itemprop="uploadDate" content="" /><meta itemprop="duration" content="" /></div><div class="ui-video-controls story-video inline-story-video priority" style="width: 540px;"><p class="video-desc" itemprop="description">
    
        Sports Pulse: Taking a closer look at the top Super Bowl commercials
    
    <span class="credit">USA TODAY</span></p></div><script>
window.simpleExclusion = window.simpleExclusion || [];
window.simpleTarget = window.simpleTarget || [];
Array.prototype.push.apply(window.simpleExclusion, []);
Array.prototype.push.apply(window.simpleTarget, []);
</script></div></div><div id="module-position-ScOw3RMQjQA" class="story-asset story-metadata-asset"></div><div id="module-position-ScOw3RNWrRg" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-top"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook"></span><span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=https%3A//www.hawkcentral.com/story/sports/college/iowa/football/2020/01/29/super-bowl-kansas-city-linebackers-know-how-iowa-pal-george-kittle/4611176002/&amp;text=Super%20Bowl%3A%20Kansas%20City%20linebackers%20know%20exactly%20how%20good%20college%20pal%20George%20Kittle%20is&amp;via=hawkcentral"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=https%3A//www.hawkcentral.com/story/sports/college/iowa/football/2020/01/29/super-bowl-kansas-city-linebackers-know-how-iowa-pal-george-kittle/4611176002/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments"></span><span class="inline-share-btn-label inline-share-btn-label-comments">COMMENT</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">EMAIL</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MORE</span></span></div></div><p class="speakable-p-1 p-text">MIAMI &mdash; Kansas City Chiefs linebacker&nbsp;Ben Niemann could only smile at Super Bowl Opening Night when he was asked &mdash; with a large hint of sarcasm &mdash; if he knew anything about San Francisco 49ers star tight end George Kittle.&nbsp;</p><p class="speakable-p-2 p-text">Because the two former Iowa Hawkeyes have a lot of history together.&nbsp;</p><p class="p-text">&quot;I know him real well,&quot; Niemann he said with a laugh. &quot;His locker was two over from me for three years.&quot;</p><p class="p-text">Super Bowl 54 will have a strong Iowa feel to it on Sunday night, as Niemann and Kittle will battle it out for the Lomardi Trophy inside Hard Rock Stadium in Miami. Joining them will be another Iowa product &mdash; Chiefs linebacker Anthony Hitchens, who has started every game this year and was a senior at Iowa in 2013 when Kittle was a freshman.</p><div id="module-position-ScOw3RMo6_Q" class="story-asset image-asset"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="wide single-photo"><img itemprop="url" src="https://www.gannett-cdn.com/presto/2020/01/17/PARN/a111441a-e12e-474a-a23b-4527157d3d9b-AP19363762408785.jpg?width=540&amp;height=&amp;fit=bounds&amp;auto=webp" alt="Los Angeles Chargers tight end Hunter Henry (86) is tackled by Kansas City Chiefs linebacker Ben Niemann (56) during the second half in Kansas City, Mo., Sunday, Dec. 29, 2019." width="540" data-mycapture-src="https://www.gannett-cdn.com/presto/2020/01/17/PARN/a111441a-e12e-474a-a23b-4527157d3d9b-AP19363762408785.jpg"
                    data-mycapture-sm-src="https://www.gannett-cdn.com/presto/2020/01/17/PARN/a111441a-e12e-474a-a23b-4527157d3d9b-AP19363762408785.jpg" /><meta itemprop="name" content="Ap19363762408785" /><meta itemprop="height" content="405" /><meta itemprop="width" content="540" /><p>Los Angeles Chargers tight end Hunter Henry (86) is tackled by Kansas City Chiefs linebacker Ben Niemann (56) during the second half in Kansas City, Mo., Sunday, Dec. 29, 2019.<meta itemprop="copyrightHolder" content="Ed Zurga, AP" />&nbsp;<span class="credit">(Photo: Ed Zurga, AP)</span></p></aside><div class="clearfix"></div></div><p class="p-text">Hitchens and Niemann, who has started one game in his second season but appeared in all 16 regular-season games, have formed a strong connection during their two years together in Kansas City. Niemann credits their Iowa roots.&nbsp;</p><p class="p-text">&quot;There&rsquo;s a lot of stories that we share with each other &mdash; we missed each other by a year there but there are a lot of common people there that we know,&quot; Niemann said of Hitchens. &quot;We share a lot of common experiences so it&rsquo;s been special to have him in the (Chiefs&#39; locker room). He&rsquo;s been a role model and a guy that I&rsquo;ve looked to help me in whatever way he can with my game.</p><div class="partner-placement partner-spike" data-ad-placement="native-article_link" data-ad-sizes='["fluid",[3,3], [2,6]]'></div><p class="p-text">&quot;Hitch is a pro&rsquo;s pro &mdash; he does everything the right way. He&rsquo;s very detail sound, fundamentally sound and just does all the little things that takes to be successful on Sunday.&quot;</p><p class="p-text">Hitchens, a fourth-round pick of the Dallas Cowboys in the 2014 NFL Draft, could only rave about the mental makeup of Niemann:</p><p class="p-text">&quot;Ben&rsquo;s just a good dude, it&rsquo;s hard not to like him. Coaches and players, we all like him,&quot; Hitchens said. &quot;There&rsquo;s something different about that Iowa &mdash; when you go to Iowa you know what he&rsquo;s been through and he knows what you&rsquo;ve been through, and it&rsquo;s just different.&quot;</p><div id="module-position-ScOw3RMOkpk" class="story-asset gallery-asset"><div class="card-film inactive"></div><div class="sidebar-gallery-btn active"></div><div class="companion-story-gallery js-llc" data-name="compStoryGallery"><div class="gallery-sidebar-panel has-leaderboard"><span class="gallery-sidebar-close"></span><div class="gallery-sidebar-toolbox share-pane social-pane "><span class="util-bar-flyout-nav-btn-wrap"><span
            class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-facebook gallery-util-bar-flyout-nav-btn"
            href="#"
            target="_blank"
            data-share-link="https://www.usatoday.com/picture-gallery/sports/nfl/2014/01/23/one-great-photo-from-every-super-bowl-in-history/4777097/"
            data-share-title=""
            data-share-method="facebook"
            data-uotrack="UtilityBarFlyoutFacebookBtn"
        >Facebook</span></span><span class="util-bar-flyout-nav-btn-wrap"><a
            class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-twitter gallery-util-bar-flyout-nav-btn"
            data-share-method="twitter"
            data-popup-width="550"
            data-popup-height="450"
            data-uotrack="UtilityBarFlyoutTwitterLink"
            href="https://twitter.com/intent/tweet?url=https://www.usatoday.com/picture-gallery/sports/nfl/2014/01/23/one-great-photo-from-every-super-bowl-in-history/4777097/&amp;text=Super%20Bowl:%20Kansas%20City%20linebackers%20know%20exactly%20how%20good%20college%20pal%20George%20Kittle%20is&amp;via=hawkcentral"
            target="_popup"
        >Twitter</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
            class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-googleplus gallery-util-bar-flyout-nav-btn"
            data-share-method="googleplus"
            data-popup-width="500"
            data-popup-height="500"
            data-uotrack="UtilityBarFlyoutGooglePlusLink"
            href="//plus.google.com/share?url=https://www.usatoday.com/picture-gallery/sports/nfl/2014/01/23/one-great-photo-from-every-super-bowl-in-history/4777097/"
            target="_popup"
        >Google+</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
            class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-linkedin gallery-util-bar-flyout-nav-btn"
            data-share-method="linkedin"
            data-popup-width="1000"
            data-popup-height="455"
            data-uotrack="UtilityBarFlyoutLinkedInLink"
            href="http://www.linkedin.com/shareArticle?url=https://www.usatoday.com/picture-gallery/sports/nfl/2014/01/23/one-great-photo-from-every-super-bowl-in-history/4777097/&mini=true"
            target="_popup"
        >LinkedIn</a></span></div><div class="title gallery-sidebar-title selected">One great photo from every Super Bowl in history</div><div class="gallery-sidebar-fullscreen"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen">&nbsp;</span>Fullscreen</a></div><div class="caption"></div><div class="gallery-sidebar-flyout-section util-bar-flyout-section util-bar-flyout-section-facebook"><form method="post" class="util-bar-share-form-facebook"><div
            class="util-bar-share-message-facebook"
            data-link="https://www.usatoday.com/picture-gallery/sports/nfl/2014/01/23/one-great-photo-from-every-super-bowl-in-history/4777097/"
            data-title="Super Bowl: Kansas City linebackers know exactly how good college pal George Kittle is"
            placeholder="Message (optional)"></div><div class="util-bar-share-submit-wrap-facebook"><span class="util-bar-share-form-status-facebook"><img class="util-bar-share-loading-facebook" src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-4523.47.0/images/indicators/facebook-loading.gif"><span class="util-bar-share-status-text-facebook"></span></span><span class="util-bar-share-submit-btn-facebook">Post to Facebook</span></div></form></div><div class="util-bar-flyout-pane util-bar-flyout-pane-success util-bar-flyout-pane-success-facebook"><h4 class="util-bar-success-title util-bar-success-title-facebook">Posted!</h4><p class="util-bar-success-description util-bar-success-description-facebook">A link has been posted to your Facebook feed. </p></div><div class="companion-galleries-partner-slot"></div></div><div class="companion-galleries embedded_story hasendslate galleries"
        data-gallery-id="4777097"
        data-title="One great photo from every Super Bowl in history"
        data-seo-title="One great photo from every Super Bowl in history"
        data-ssts="sports/nfl"
        data-cst="sports/football/nfl"
        data-published-date="2014-01-23T20:35:42.787Z"
        
        
         data-gal-pageurl="https://www.usatoday.com/picture-gallery/sports/nfl/2014/01/23/one-great-photo-from-every-super-bowl-in-history/4777097/"><div class="viewport gallery-viewport"><div class="slide gallery-viewport-slide  active"  itemprop="primaryImageOfPage"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo  gallery-photo-first" data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/033523be49cfed6435a029b778ceda85c676b3e8/c=927-0-3177-2997/local/-/media/USATODAY/USATODAY/2014/01/22//1390414592009-XXX-8366.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/033523be49cfed6435a029b778ceda85c676b3e8/c=927-0-3177-2997/local/-/media/USATODAY/USATODAY/2014/01/22//1390414592009-XXX-8366.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl I (Packers 35, Chiefs 10): Green Bay Packers wide receiver Max McGee makes a juggling touchdown catch during the first Super Bowl. Packers quarterback Bart Starr was named MVP." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl I (Packers 35, Chiefs 10): Green Bay Packers wide receiver Max McGee makes a juggling touchdown catch during the first Super Bowl. Packers quarterback Bart Starr was named MVP.</span><meta itemprop="copyrightHolder" content="AP File" /><span class="credit gallery-viewport-credit"> AP File</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/2d4213e29e8eb5b4eaa2e670ad784df4e3e706b5/c=421-0-2211-2386/local/-/media/2016/01/25/USATODAY/USATODAY/635893089495373515-SWS90-LOMBARDI-0128-78364936.JPG?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/2d4213e29e8eb5b4eaa2e670ad784df4e3e706b5/c=421-0-2211-2386/local/-/media/2016/01/25/USATODAY/USATODAY/635893089495373515-SWS90-LOMBARDI-0128-78364936.JPG?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl II (Packers 33, Raiders 14): Legendary Green Bay Packers coach Vince Lombardi is carried off the field after his team&#39;s second consecutive Super Bowl win." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl II (Packers 33, Raiders 14): Legendary Green Bay Packers coach Vince Lombardi is carried off the field after his team's second consecutive Super Bowl win.</span><meta itemprop="copyrightHolder" content="AP" /><span class="credit gallery-viewport-credit"> AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/3d2ae3c7202d2b6a521f921febc0c2907fee30b7/c=1146-0-2904-2340/local/-/media/USATODAY/USATODAY/2014/01/23//1390525848000-f09-69jets-1-01.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/3d2ae3c7202d2b6a521f921febc0c2907fee30b7/c=1146-0-2904-2340/local/-/media/USATODAY/USATODAY/2014/01/23//1390525848000-f09-69jets-1-01.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl III (Jets 16, Colts 7): Quarterback Joe Namath of the New York Jets hands off the football to Matt Snell during Super Bowl III on Jan. 12, 1969. Namath came through on his famous &quot;guarantee&quot; of a Jets upset against the heavily favored Colts." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl III (Jets 16, Colts 7): Quarterback Joe Namath of the New York Jets hands off the football to Matt Snell during Super Bowl III on Jan. 12, 1969. Namath came through on his famous "guarantee" of a Jets upset against the heavily favored Colts.</span><meta itemprop="copyrightHolder" content="AP" /><span class="credit gallery-viewport-credit"> AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/bbcead4ba177c213e1af516d1a10acb3e1b864fc/c=684-0-2147-1949/local/-/media/USATODAY/USATODAY/2014/01/22//1390414592006-XXX-E17G2PAST24-21P6-X-18-LINES.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/bbcead4ba177c213e1af516d1a10acb3e1b864fc/c=684-0-2147-1949/local/-/media/USATODAY/USATODAY/2014/01/22//1390414592006-XXX-E17G2PAST24-21P6-X-18-LINES.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl IV (Chiefs 23, Vikings 7): Kansas City quarterback Len Dawson is grabbed by a Minnesota defender after handing the off to running back Mike Garrett." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl IV (Chiefs 23, Vikings 7): Kansas City quarterback Len Dawson is grabbed by a Minnesota defender after handing the off to running back Mike Garrett.</span><meta itemprop="copyrightHolder" content="AP File" /><span class="credit gallery-viewport-credit"> AP File</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/5e19ac71c92c146e224fbf4af42e8a17df68143f/c=42-0-1602-2076/local/-/media/USATODAY/USATODAY/2014/01/22//1390414592005-AP710117022.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/5e19ac71c92c146e224fbf4af42e8a17df68143f/c=42-0-1602-2076/local/-/media/USATODAY/USATODAY/2014/01/22//1390414592005-AP710117022.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl V (Colts 16, Cowboys 13): Baltimore kicker Jim O&#39;Brien (80) leaps with joy after kicking the winning field goal against the Dallas Cowboys in the final seconds." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl V (Colts 16, Cowboys 13): Baltimore kicker Jim O'Brien (80) leaps with joy after kicking the winning field goal against the Dallas Cowboys in the final seconds.</span><meta itemprop="copyrightHolder" content="AP File" /><span class="credit gallery-viewport-credit"> AP File</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/e07423a655b1ac1c9b432c711b066dceda3d978f/c=196-0-2154-2610/local/-/media/USATODAY/USATODAY/2014/01/22//1390414592004-AP720116013.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/e07423a655b1ac1c9b432c711b066dceda3d978f/c=196-0-2154-2610/local/-/media/USATODAY/USATODAY/2014/01/22//1390414592004-AP720116013.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl VI (Cowboys 24, Dolphins 3): Dallas Cowboys quarterback Roger Staubach (12) tries to escape the grasp of Miami Dolphins defender Jim Riley." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl VI (Cowboys 24, Dolphins 3): Dallas Cowboys quarterback Roger Staubach (12) tries to escape the grasp of Miami Dolphins defender Jim Riley.</span><meta itemprop="copyrightHolder" content="AP File" /><span class="credit gallery-viewport-credit"> AP File</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/51ad88a5e70cb271d74310124791356ce6ec2951/c=726-0-2274-2064/local/-/media/USATODAY/USATODAY/2014/01/22//1390414592003-E20-gamechanger-03.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/51ad88a5e70cb271d74310124791356ce6ec2951/c=726-0-2274-2064/local/-/media/USATODAY/USATODAY/2014/01/22//1390414592003-E20-gamechanger-03.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl VII (Dolphins 14, Redskins 7): Miami Dolphins&#39; Jim Mandich takes in a Bob Griese pass near the goal line during the second quarter. The 1972 Miami Dolphins remain the NFL&#39;s only team with a perfect record (17-0). The 1948 Cleveland Browns of the AAFC also posted a 14-0 record." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl VII (Dolphins 14, Redskins 7): Miami Dolphins' Jim Mandich takes in a Bob Griese pass near the goal line during the second quarter. The 1972 Miami Dolphins remain the NFL's only team with a perfect record (17-0). The 1948 Cleveland Browns of the AAFC also posted a 14-0 record.</span><meta itemprop="copyrightHolder" content="AP File" /><span class="credit gallery-viewport-credit"> AP File</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/2bd357c793ccc6396f643a973bde1988bcbf6905/c=746-0-2389-2188/local/-/media/USATODAY/USATODAY/2014/01/22//1390414592002-AP180684642360.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/2bd357c793ccc6396f643a973bde1988bcbf6905/c=746-0-2389-2188/local/-/media/USATODAY/USATODAY/2014/01/22//1390414592002-AP180684642360.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl VIII (Dolphins 24, Vikings 7): Larry Csonka of the Miami Dolphins runs down the field. Csonka became the first running back to be named Super Bowl MVP." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl VIII (Dolphins 24, Vikings 7): Larry Csonka of the Miami Dolphins runs down the field. Csonka became the first running back to be named Super Bowl MVP.</span><meta itemprop="copyrightHolder" content="AP File" /><span class="credit gallery-viewport-credit"> AP File</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/1faec8e3ff2cc8d443d15fc470ec47016866f782/c=102-0-1687-2112/local/-/media/USATODAY/USATODAY/2014/01/22//1390414592001-AP750113031.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/1faec8e3ff2cc8d443d15fc470ec47016866f782/c=102-0-1687-2112/local/-/media/USATODAY/USATODAY/2014/01/22//1390414592001-AP750113031.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl IX (Steelers 16, Vikings 6):Pittsburgh Steelers defensive tackle &quot;Mean&quot; Joe Greene encourages his teammates." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl IX (Steelers 16, Vikings 6):Pittsburgh Steelers defensive tackle "Mean" Joe Greene encourages his teammates.</span><meta itemprop="copyrightHolder" content="Harry Cabluck, AP" /><span class="credit gallery-viewport-credit"> Harry Cabluck, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/b559d7466d8e2b204b3a4f47ca5906acb7a0aec8/c=54-0-1542-1980/local/-/media/USATODAY/USATODAY/2014/01/22//1390414592000-AP7601180149.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/b559d7466d8e2b204b3a4f47ca5906acb7a0aec8/c=54-0-1542-1980/local/-/media/USATODAY/USATODAY/2014/01/22//1390414592000-AP7601180149.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl X (Steelers 21, Cowboys 17): Pittsburgh Steelers wide receiver Lynn Swann dives as he catches a pass from quarterback Terry Bradshaw." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl X (Steelers 21, Cowboys 17): Pittsburgh Steelers wide receiver Lynn Swann dives as he catches a pass from quarterback Terry Bradshaw.</span><meta itemprop="copyrightHolder" content="AP File" /><span class="credit gallery-viewport-credit"> AP File</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/34df959bf01d7a377a5e5478f7b8e8a7605fec2e/c=0-110-1380-1950/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892009-XXX-AP7701090347.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/34df959bf01d7a377a5e5478f7b8e8a7605fec2e/c=0-110-1380-1950/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892009-XXX-AP7701090347.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XI (Raiders 32, Vikings 14): Coach John Madden of the Oakland Raiders is carried from the field by his players after his team&#39;s win." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XI (Raiders 32, Vikings 14): Coach John Madden of the Oakland Raiders is carried from the field by his players after his team's win.</span><meta itemprop="copyrightHolder" content="AP File" /><span class="credit gallery-viewport-credit"> AP File</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/d2d64f1bff090dc37ac3271a350276416f0f8dff/c=724-0-2388-2216/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892008-XXX-MVP-WHITE-MARTIN.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/d2d64f1bff090dc37ac3271a350276416f0f8dff/c=724-0-2388-2216/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892008-XXX-MVP-WHITE-MARTIN.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XII (Cowboys 27, Broncos 10): Dallas Cowboys&#39; defensive tackle Randy White, left, and defensive end Harvey Martin shared the Most Valuable Player award." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XII (Cowboys 27, Broncos 10): Dallas Cowboys' defensive tackle Randy White, left, and defensive end Harvey Martin shared the Most Valuable Player award.</span><meta itemprop="copyrightHolder" content="AP File" /><span class="credit gallery-viewport-credit"> AP File</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/cac71e3a302939fe01994caa79bc2cdee09c54bb/c=12-0-934-1229/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892007-XXX-8358.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/cac71e3a302939fe01994caa79bc2cdee09c54bb/c=12-0-934-1229/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892007-XXX-8358.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XIII (Steelers 35, Cowboys 31): Wide open Dallas Cowboys tight end Jackie Smith drops a pass in the end zone against the Pittsburgh Steelers." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XIII (Steelers 35, Cowboys 31): Wide open Dallas Cowboys tight end Jackie Smith drops a pass in the end zone against the Pittsburgh Steelers.</span><meta itemprop="copyrightHolder" content="Phil Sandlin, AP" /><span class="credit gallery-viewport-credit"> Phil Sandlin, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/cbb01f9c0a0b8f1996e1cacaabcbf043719c738b/c=696-0-2094-1860/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892006-XXX-Bradshaw-Harris-Thornton-SUPER-BOWL-XIV-RAMS-STEELERS-sd952.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/cbb01f9c0a0b8f1996e1cacaabcbf043719c738b/c=696-0-2094-1860/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892006-XXX-Bradshaw-Harris-Thornton-SUPER-BOWL-XIV-RAMS-STEELERS-sd952.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XIV (Steelers 31, Rams 19): Pittsburgh Steelers running back Franco Harris carries the ball as quarterback Terry Bradshaw (12) and Sidney Thornton (38) raise their arms in celebration after Harris scored the Steelers&#39; final touchdown." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XIV (Steelers 31, Rams 19): Pittsburgh Steelers running back Franco Harris carries the ball as quarterback Terry Bradshaw (12) and Sidney Thornton (38) raise their arms in celebration after Harris scored the Steelers' final touchdown.</span><meta itemprop="copyrightHolder" content="AP File" /><span class="credit gallery-viewport-credit"> AP File</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/c5ae2e8707be9be375ca39edfda5becf29da8324/c=714-0-2286-2094/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892005-AP886767494847.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/c5ae2e8707be9be375ca39edfda5becf29da8324/c=714-0-2286-2094/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892005-AP886767494847.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XV (Raiders 27, Eagles 10): Oakland Raiders quarterback Jim Plunkett fades back to pass in the first quarter." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XV (Raiders 27, Eagles 10): Oakland Raiders quarterback Jim Plunkett fades back to pass in the first quarter.</span><meta itemprop="copyrightHolder" content="Pete Leabo, AP" /><span class="credit gallery-viewport-credit"> Pete Leabo, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/9663fcbf810a3efb0da043ccbc26ecfbccd44091/c=738-0-2263-2035/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892004-AP820125029.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/9663fcbf810a3efb0da043ccbc26ecfbccd44091/c=738-0-2263-2035/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892004-AP820125029.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XVI (49ers 26, Bengals 21): San Francisco 49ers celebrate their third quarter goal line stand that stopped a Cincinnati Bengals inside the 1-yard line on fourth down." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XVI (49ers 26, Bengals 21): San Francisco 49ers celebrate their third quarter goal line stand that stopped a Cincinnati Bengals inside the 1-yard line on fourth down.</span><meta itemprop="copyrightHolder" content="Lennox McClendon, AP" /><span class="credit gallery-viewport-credit"> Lennox McClendon, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/ba1b673fd6af19531f8fb5ee37179e62487e82de/c=1374-0-2910-2046/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892003-XXX-3136.JPG?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/ba1b673fd6af19531f8fb5ee37179e62487e82de/c=1374-0-2910-2046/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892003-XXX-3136.JPG?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XVII (Redskins 27, Dolphins 17): Washington Redskins receiver Charlie Brown gets ready to spike the ball after he scored a fourth quarter touchdown." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XVII (Redskins 27, Dolphins 17): Washington Redskins receiver Charlie Brown gets ready to spike the ball after he scored a fourth quarter touchdown.</span><meta itemprop="copyrightHolder" content="AP File" /><span class="credit gallery-viewport-credit"> AP File</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/bdb1dcbee651ba385eb47d02a9fee1620814774c/c=784-0-1956-1564/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892002-e04-matt-millen-08.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/bdb1dcbee651ba385eb47d02a9fee1620814774c/c=784-0-1956-1564/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892002-e04-matt-millen-08.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XVIII (Raiders 38, Redskins 9): Los Angeles Raiders linebacker Matt Millen gestures as he celebrates with nose tackle Reggie Kinlaw (62) following their win." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XVIII (Raiders 38, Redskins 9): Los Angeles Raiders linebacker Matt Millen gestures as he celebrates with nose tackle Reggie Kinlaw (62) following their win.</span><meta itemprop="copyrightHolder" content="AP File" /><span class="credit gallery-viewport-credit"> AP File</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/e7dee265425e737eab432d7539b84b8786f67a24/c=0-358-2016-3033/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892001-AP8501210945.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/e7dee265425e737eab432d7539b84b8786f67a24/c=0-358-2016-3033/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892001-AP8501210945.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XIX (49ers 38, Dolphins 16): San Francisco 49ers quarterback Joe Montana signals his second touchdown during the first half. Montana was named MVP." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XIX (49ers 38, Dolphins 16): San Francisco 49ers quarterback Joe Montana signals his second touchdown during the first half. Montana was named MVP.</span><meta itemprop="copyrightHolder" content="AP File" /><span class="credit gallery-viewport-credit"> AP File</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/b77b8479185a5d020c95dc3e604f1150aa6877f6/c=24-0-1012-1315/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892000-c02-1bears-05.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/b77b8479185a5d020c95dc3e604f1150aa6877f6/c=24-0-1012-1315/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892000-c02-1bears-05.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XX (Bears 46, Patriots 10): Bears players carry coach Mike Ditka off the field after winning the Super Bowl." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XX (Bears 46, Patriots 10): Bears players carry coach Mike Ditka off the field after winning the Super Bowl.</span><meta itemprop="copyrightHolder" content="AP File" /><span class="credit gallery-viewport-credit"> AP File</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/53504cb14940684332465852fc7faf1d0ff048c0/c=478-4-1936-1948/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673009-AP870125033.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/53504cb14940684332465852fc7faf1d0ff048c0/c=478-4-1936-1948/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673009-AP870125033.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="New York Giants Mark Bavaro kneels down after catching Phil Simms&#39;  touchdown pass in the third quarter of Super Bowl XXI in Pasadena, Calif., Jan. 25, 1987. (AP Photo/Lennox McLendon)" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">New York Giants Mark Bavaro kneels down after catching Phil Simms'  touchdown pass in the third quarter of Super Bowl XXI in Pasadena, Calif., Jan. 25, 1987. (AP Photo/Lennox McLendon)</span><meta itemprop="copyrightHolder" content="Lennox McClendon, AP" /><span class="credit gallery-viewport-credit"> Lennox McClendon, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/b6cb3b8e141871fba586db113b5412270595eeeb/c=0-0-1560-2076/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673008-AP880131025.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/b6cb3b8e141871fba586db113b5412270595eeeb/c=0-0-1560-2076/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673008-AP880131025.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XXII (Redskins 42, Broncos 10): Washington Redskins running back Timmy Smith goes around Denver Broncos linebacker Jim Ryan on long run in the first quarter." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XXII (Redskins 42, Broncos 10): Washington Redskins running back Timmy Smith goes around Denver Broncos linebacker Jim Ryan on long run in the first quarter.</span><meta itemprop="copyrightHolder" content="Bob Galbraith, AP" /><span class="credit gallery-viewport-credit"> Bob Galbraith, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/fe792adff2065fabb3ac8c987b0277bc6e9586d1/c=62-0-1255-1589/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673007-sws23-rice-20.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/fe792adff2065fabb3ac8c987b0277bc6e9586d1/c=62-0-1255-1589/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673007-sws23-rice-20.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XXIII (49ers 20, Bengals 16): Over 11 plays, the San Francisco 49ers drove 92 yards to secure a narrow victory. Pictured above is wide receiver and game MVP Jerry Rice." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XXIII (49ers 20, Bengals 16): Over 11 plays, the San Francisco 49ers drove 92 yards to secure a narrow victory. Pictured above is wide receiver and game MVP Jerry Rice.</span><meta itemprop="copyrightHolder" content="Robert Deutsch, USA TODAY" /><span class="credit gallery-viewport-credit"> Robert Deutsch, USA TODAY</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/bb2d15cfe0d4af6245005885f16e3f617c152f36/c=846-0-2033-1581/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673006-XXX-ELWAY.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/bb2d15cfe0d4af6245005885f16e3f617c152f36/c=846-0-2033-1581/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673006-XXX-ELWAY.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XXIV (49ers 55, Broncos 10): Denver quarterback John Elway dives for extra yardage." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XXIV (49ers 55, Broncos 10): Denver quarterback John Elway dives for extra yardage.</span><meta itemprop="copyrightHolder" content="Michael Madrid, USA TODAY" /><span class="credit gallery-viewport-credit"> Michael Madrid, USA TODAY</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/c748516e7fcfa4de6953333cc23d9f0c5337e70f/c=0-313-1258-1984/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673005-AP-Bumbling-Bills-Football.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/c748516e7fcfa4de6953333cc23d9f0c5337e70f/c=0-313-1258-1984/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673005-AP-Bumbling-Bills-Football.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XXV (Giants 20, Bills 19): Dejected Bills kicker Scott Norwood walks off the field after missing a 47-yard field goal on the last play of the game, clinching a victory for the New York Giants." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XXV (Giants 20, Bills 19): Dejected Bills kicker Scott Norwood walks off the field after missing a 47-yard field goal on the last play of the game, clinching a victory for the New York Giants.</span><meta itemprop="copyrightHolder" content="Chris O'Meara, AP" /><span class="credit gallery-viewport-credit"> Chris O'Meara, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/d828c0332c47187d0b251c02011d34a322331b72/c=876-0-2376-1998/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673004-AP471673804578.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/d828c0332c47187d0b251c02011d34a322331b72/c=876-0-2376-1998/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673004-AP471673804578.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XXVI (Redskins 37, Bills 24): Washington Redskins wide receiver Art Monk picks up yardage after pulling in a pass during first-quarter action." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XXVI (Redskins 37, Bills 24): Washington Redskins wide receiver Art Monk picks up yardage after pulling in a pass during first-quarter action.</span><meta itemprop="copyrightHolder" content="David Longstreath, AP" /><span class="credit gallery-viewport-credit"> David Longstreath, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/57d90c1338c7b263cb6a067702899e84704c6a70/c=742-0-2227-1977/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673003-AP9302010328.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/57d90c1338c7b263cb6a067702899e84704c6a70/c=742-0-2227-1977/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673003-AP9302010328.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XXVII (Cowboys 52, Bills 17): Dallas Cowboys coach Jimmy Johnson is drenched by team members during the closing moments of the Super Bowl." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XXVII (Cowboys 52, Bills 17): Dallas Cowboys coach Jimmy Johnson is drenched by team members during the closing moments of the Super Bowl.</span><meta itemprop="copyrightHolder" content="Doug Mills, AP" /><span class="credit gallery-viewport-credit"> Doug Mills, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/28e00a55f7f2bc3331905e4d96a1f539a158eebc/c=702-0-2190-1980/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673002-AP614049240626.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/28e00a55f7f2bc3331905e4d96a1f539a158eebc/c=702-0-2190-1980/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673002-AP614049240626.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XXVIII (Cowboys 30, Bills 13):Cowboys running back Emmitt Smith is hit by Buffalo Bills cornerback Thomas Smith as he scores a touchdown in the third quarter." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XXVIII (Cowboys 30, Bills 13):Cowboys running back Emmitt Smith is hit by Buffalo Bills cornerback Thomas Smith as he scores a touchdown in the third quarter.</span><meta itemprop="copyrightHolder" content="Susan Walsh, AP" /><span class="credit gallery-viewport-credit"> Susan Walsh, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/0ce1c1b95da6e283b50e97728bc1d165e859f3c2/c=526-0-1938-1879/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673001-AP9501290291.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/0ce1c1b95da6e283b50e97728bc1d165e859f3c2/c=526-0-1938-1879/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673001-AP9501290291.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XXIX (49ers 49, Chargers 26): San Francisco 49ers wide receiver Jerry Rice is chased by San Diego Chargers safeties Darren Carrington and Stanley Richard on his way to a touchdown." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XXIX (49ers 49, Chargers 26): San Francisco 49ers wide receiver Jerry Rice is chased by San Diego Chargers safeties Darren Carrington and Stanley Richard on his way to a touchdown.</span><meta itemprop="copyrightHolder" content="Andrew Innerarity, AP" /><span class="credit gallery-viewport-credit"> Andrew Innerarity, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/57e2ce2326ee2a149d712f4cbc73ec582800d5d3/c=910-0-2737-2439/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673000-71499156.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/57e2ce2326ee2a149d712f4cbc73ec582800d5d3/c=910-0-2737-2439/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673000-71499156.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XXX (Cowboys 27, Steelers 17): Cornerback Larry Brown of the Dallas Cowboys returns an interception for 44 yards. Brown was named MVP." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XXX (Cowboys 27, Steelers 17): Cornerback Larry Brown of the Dallas Cowboys returns an interception for 44 yards. Brown was named MVP.</span><meta itemprop="copyrightHolder" content="George Rose, Getty Images" /><span class="credit gallery-viewport-credit"> George Rose, Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/fcb6bddf4f9a34ceb5ee9ae3a9377b48b3007e84/c=0-32-499-698/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530017-51665678.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/fcb6bddf4f9a34ceb5ee9ae3a9377b48b3007e84/c=0-32-499-698/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530017-51665678.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XXXI (Packers 35, Patriots 21): Green Bay Packers defensive end Reggie White points to teammates after sacking New England Patriots quarterback Drew Bledsoe." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XXXI (Packers 35, Patriots 21): Green Bay Packers defensive end Reggie White points to teammates after sacking New England Patriots quarterback Drew Bledsoe.</span><meta itemprop="copyrightHolder" content="Jeff Hanyes, AFP/Getty Images" /><span class="credit gallery-viewport-credit"> Jeff Hanyes, AFP/Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/276f1b7c16045675e6d7ec3efcd97bc8be401a48/c=6-0-1613-2144/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530016-72441192.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/276f1b7c16045675e6d7ec3efcd97bc8be401a48/c=6-0-1613-2144/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530016-72441192.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XXXII (Broncos 31, Packers 24): Terrell Davis of the Denver Broncos in action during Super Bowl XXXII at Qualcomm Stadium in San Diego. Davis scored three TDs and was named MVP." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XXXII (Broncos 31, Packers 24): Terrell Davis of the Denver Broncos in action during Super Bowl XXXII at Qualcomm Stadium in San Diego. Davis scored three TDs and was named MVP.</span><meta itemprop="copyrightHolder" content="Doug Pensinger, Getty Images" /><span class="credit gallery-viewport-credit"> Doug Pensinger, Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/c084cec803a0c3681eca3dcbf90541c7ebfa8c51/c=463-0-1585-1495/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530015-51622382.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/c084cec803a0c3681eca3dcbf90541c7ebfa8c51/c=463-0-1585-1495/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530015-51622382.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XXXIII (Broncos 34, Falcons 19): Denver Broncos quarterback John Elway slaps hands with tackle Tony Jones after the Broncos scored on an 80-yard touchdown pass play to wide receiver Rod Smith." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XXXIII (Broncos 34, Falcons 19): Denver Broncos quarterback John Elway slaps hands with tackle Tony Jones after the Broncos scored on an 80-yard touchdown pass play to wide receiver Rod Smith.</span><meta itemprop="copyrightHolder" content="Tim Clary, AFP/Getty Images" /><span class="credit gallery-viewport-credit"> Tim Clary, AFP/Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/ab3dc3f895923ab2f3b06c0bc14b497b7549b603/c=312-0-822-679/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530014-XXX-A01-FINAL-PLAY-31.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/ab3dc3f895923ab2f3b06c0bc14b497b7549b603/c=312-0-822-679/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530014-XXX-A01-FINAL-PLAY-31.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XXXIV (Rams 23, Titans 16): Titans wide receiver Kevin Dyson tries to stretch across the goal line on the final play of the game. He is stopped by Rams linebacker Mike Jones." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XXXIV (Rams 23, Titans 16): Titans wide receiver Kevin Dyson tries to stretch across the goal line on the final play of the game. He is stopped by Rams linebacker Mike Jones.</span><meta itemprop="copyrightHolder" content="Robert Hanashiro, USA TODAY" /><span class="credit gallery-viewport-credit"> Robert Hanashiro, USA TODAY</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/fedbfa3efa133f102249365e64fc4e8e6d7ae46e/c=0-0-1001-1334/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530013-XXX-C04-SACK-DEFENSE-SB35-29.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/fedbfa3efa133f102249365e64fc4e8e6d7ae46e/c=0-0-1001-1334/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530013-XXX-C04-SACK-DEFENSE-SB35-29.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XXXV (Ravens 34, Giants 7): Baltimore&#39;s Keith Washington celebrates with Michael McCrary after sacking New York&#39;s Kerry Collins in the second quarter." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XXXV (Ravens 34, Giants 7): Baltimore's Keith Washington celebrates with Michael McCrary after sacking New York's Kerry Collins in the second quarter.</span><meta itemprop="copyrightHolder" content="Craig Bailey, USA TODAY" /><span class="credit gallery-viewport-credit"> Craig Bailey, USA TODAY</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/f504ba1d21a4f4e5b7a1184f08c1d726ab04d901/c=0-30-1341-1816/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530012-BW-06-kickerside-vinatieri-1221.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/f504ba1d21a4f4e5b7a1184f08c1d726ab04d901/c=0-30-1341-1816/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530012-BW-06-kickerside-vinatieri-1221.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XXXVI (Patriots 20, Rams 17): New England Patriots&#39; kicker Adam Vinatieri celebrates his 48-yard game-winning field goal in the final seconds against the St. Louis Rams. At left is teammate Ken Walters." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XXXVI (Patriots 20, Rams 17): New England Patriots' kicker Adam Vinatieri celebrates his 48-yard game-winning field goal in the final seconds against the St. Louis Rams. At left is teammate Ken Walters.</span><meta itemprop="copyrightHolder" content="Amy Sancetta, AP" /><span class="credit gallery-viewport-credit"> Amy Sancetta, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/c2922999b1875cd827a26af47cefb07a01f73762/c=480-0-1920-1920/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530011-XXX-SB37.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/c2922999b1875cd827a26af47cefb07a01f73762/c=480-0-1920-1920/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530011-XXX-SB37.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XXXVII (Buccaneers 48, Raiders 21): Tampa Bay&#39;s Dwight Smith races into the end zone ahead of pursuing Oakland Raiders quarterback Rich Gannon on a 44-yard interception runback for a touchdown." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XXXVII (Buccaneers 48, Raiders 21): Tampa Bay's Dwight Smith races into the end zone ahead of pursuing Oakland Raiders quarterback Rich Gannon on a 44-yard interception runback for a touchdown.</span><meta itemprop="copyrightHolder" content="Jack Gruber, USA TODAY" /><span class="credit gallery-viewport-credit"> Jack Gruber, USA TODAY</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/bb5e88cdfd2be450ea42f0b3bbfe7fdb41f50e37/c=330-0-1318-1318/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530009-sw05-brady-2004.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/bb5e88cdfd2be450ea42f0b3bbfe7fdb41f50e37/c=330-0-1318-1318/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530009-sw05-brady-2004.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XXXVIII (Patriots 32, Panthers 29): MVP Tom Brady hoists the Lombardi Trophy after victory in the Super Bowl." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XXXVIII (Patriots 32, Panthers 29): MVP Tom Brady hoists the Lombardi Trophy after victory in the Super Bowl.</span><meta itemprop="copyrightHolder" content="H. Darr Beiser, USA TODAY" /><span class="credit gallery-viewport-credit"> H. Darr Beiser, USA TODAY</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/7d4a24c1256fe999716b0a6d7667c347427c9373/c=771-0-2523-2334/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530008-c02-td-07.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/7d4a24c1256fe999716b0a6d7667c347427c9373/c=771-0-2523-2334/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530008-c02-td-07.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XXXIX (Patriots 24, Eagles 21): Corey Dillon makes a third quarter touchdown, bringing the score to 21-14." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XXXIX (Patriots 24, Eagles 21): Corey Dillon makes a third quarter touchdown, bringing the score to 21-14.</span><meta itemprop="copyrightHolder" content="H. Darr Beiser, USA TODAY" /><span class="credit gallery-viewport-credit"> H. Darr Beiser, USA TODAY</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/e2fa5d02be23c0cc541d5cf2b08a89faf1bddda2/c=246-0-1236-1319/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530007-c01-v3-ward-06.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/e2fa5d02be23c0cc541d5cf2b08a89faf1bddda2/c=246-0-1236-1319/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530007-c01-v3-ward-06.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XL (Steelers 21, Seahawks 10):Pittsburgh Steelers wide receiver Hines Ward jumps in the air and scores after catching a 43-yard touchdown pass from fellow wideout Antwaan Randle El." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XL (Steelers 21, Seahawks 10):Pittsburgh Steelers wide receiver Hines Ward jumps in the air and scores after catching a 43-yard touchdown pass from fellow wideout Antwaan Randle El.</span><meta itemprop="copyrightHolder" content="Daniel J. Powers, USA Today" /><span class="credit gallery-viewport-credit"> Daniel J. Powers, USA Today</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/f9f23b66dba004e9f91b38ec5ffb941c8333b444/c=1058-0-2810-2334/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530006-XXX-jg-2007-USAT-Ten-Years-050.JPG?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/f9f23b66dba004e9f91b38ec5ffb941c8333b444/c=1058-0-2810-2334/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530006-XXX-jg-2007-USAT-Ten-Years-050.JPG?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XLI (Indianapolis Colts 29, Bears 17): Chicago Bears kicker returner Devin Hester sits dejected on the field following the loss to the Colts in Miami." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XLI (Indianapolis Colts 29, Bears 17): Chicago Bears kicker returner Devin Hester sits dejected on the field following the loss to the Colts in Miami.</span><meta itemprop="copyrightHolder" content="Jack Gruber, USA TODAY" /><span class="credit gallery-viewport-credit"> Jack Gruber, USA TODAY</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/70189210195ba58f6d5957298a989373c1315cf5/c=877-0-2668-2385/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530005-e05-harrison-03.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/70189210195ba58f6d5957298a989373c1315cf5/c=877-0-2668-2385/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530005-e05-harrison-03.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XLII (Giants 17, Patriots 14): New York Giants wide receiver David Tyree hauls in a catch against his helmet to sustain the game-winning drive." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XLII (Giants 17, Patriots 14): New York Giants wide receiver David Tyree hauls in a catch against his helmet to sustain the game-winning drive.</span><meta itemprop="copyrightHolder" content="Robert Deutsch, USA TODAY" /><span class="credit gallery-viewport-credit"> Robert Deutsch, USA TODAY</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/8b36b8d72600b070cd6cba4d61684eecf4cafa7b/c=866-0-2714-2463/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530004-c10-holmes-08.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/8b36b8d72600b070cd6cba4d61684eecf4cafa7b/c=866-0-2714-2463/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530004-c10-holmes-08.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XLIII (Steelers 27, Cardinals 23): Pittsburgh Steelers wide receiver Santonio Holmes catches the winning touchdown pass in front of Arizona Cardinals safety Aaron Francisco late in the fourth quarter." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XLIII (Steelers 27, Cardinals 23): Pittsburgh Steelers wide receiver Santonio Holmes catches the winning touchdown pass in front of Arizona Cardinals safety Aaron Francisco late in the fourth quarter.</span><meta itemprop="copyrightHolder" content="Matt Cashore, USA TODAY Sports" /><span class="credit gallery-viewport-credit"> Matt Cashore, USA TODAY Sports</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/ae89252098256a712866dad42f34a3dbc988f69b/c=0-395-2336-3504/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530003-XXX-SBXLIV-APS404.JPG?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/ae89252098256a712866dad42f34a3dbc988f69b/c=0-395-2336-3504/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530003-XXX-SBXLIV-APS404.JPG?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XLIV (Saints 31, Colts 17): Saints quarterback Drew Brees celebrates with his son after his team&#39;s first Super Bowl win." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XLIV (Saints 31, Colts 17): Saints quarterback Drew Brees celebrates with his son after his team's first Super Bowl win.</span><meta itemprop="copyrightHolder" content="Daniel J. Powers USAT" /><span class="credit gallery-viewport-credit"> Daniel J. Powers USAT</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/134b5703b8416b63b51c22f8b15d0a71bf422421/c=782-0-3126-3126/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530002-SW15-RODGERSnelson-09.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/134b5703b8416b63b51c22f8b15d0a71bf422421/c=782-0-3126-3126/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530002-SW15-RODGERSnelson-09.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XLV (Packers 31, Steelers 25): Green Bay Packers wide receiver Jordy Nelson and quarterback Aaron Rodgers celebrate after they connected for the first touchdown of the game." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XLV (Packers 31, Steelers 25): Green Bay Packers wide receiver Jordy Nelson and quarterback Aaron Rodgers celebrate after they connected for the first touchdown of the game.</span><meta itemprop="copyrightHolder" content="Erich Schlegel, USA TODAY Sports" /><span class="credit gallery-viewport-credit"> Erich Schlegel, USA TODAY Sports</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/219005f44c46b7125a79dd0931c52ead8cca9906/c=670-0-2054-1847/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530001-XXX-SB-XLVI--194-.JPG?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/219005f44c46b7125a79dd0931c52ead8cca9906/c=670-0-2054-1847/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530001-XXX-SB-XLVI--194-.JPG?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XLVI (Giants 21, Patriots 17): New York Giants wide receiver Victor Cruz celebrates his team&#39;s win over the New England Patriots." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XLVI (Giants 21, Patriots 17): New York Giants wide receiver Victor Cruz celebrates his team's win over the New England Patriots.</span><meta itemprop="copyrightHolder" content="Robert Hanashiro, USA TODAY" /><span class="credit gallery-viewport-credit"> Robert Hanashiro, USA TODAY</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/a2fe826d5b65c2898aa37cb981133ef8f798e690/c=859-0-2754-2526/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530000-c01-final-04.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/a2fe826d5b65c2898aa37cb981133ef8f798e690/c=859-0-2754-2526/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530000-c01-final-04.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XLVII (Ravens 34, 49ers 31): Baltimore Ravens wide receiver Jacoby Jones celebrates with teammates after returning a kick for a touchdown." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XLVII (Ravens 34, 49ers 31): Baltimore Ravens wide receiver Jacoby Jones celebrates with teammates after returning a kick for a touchdown.</span><meta itemprop="copyrightHolder" content="Robert Deutsch, USA TODAY" /><span class="credit gallery-viewport-credit"> Robert Deutsch, USA TODAY</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/cba6912253981ebcc7e49d7c7165f8ed53383414/c=819-0-3411-3453/local/-/media/USATODAY/USATODAY/2014/08/04/1407188283000-SW6-seahawks-0205.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/cba6912253981ebcc7e49d7c7165f8ed53383414/c=819-0-3411-3453/local/-/media/USATODAY/USATODAY/2014/08/04/1407188283000-SW6-seahawks-0205.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XLVIII (Seahawks 43, Broncos 8): Seahawks cornerback Byron Maxwell celebrates a touchdown withoutside linebacker Malcolm Smithduringthe first half." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XLVIII (Seahawks 43, Broncos 8): Seahawks cornerback Byron Maxwell celebrates a touchdown withoutside linebacker Malcolm Smithduringthe first half.</span><meta itemprop="copyrightHolder" content="Brad Penner, USA TODAY Sports" /><span class="credit gallery-viewport-credit"> Brad Penner, USA TODAY Sports</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/2a908ecc37c331f2a147b8c11e49a7cc3da7520c/c=73-265-806-1243/local/-/media/2015/02/02/USATODAY/USATODAY/635584347518089178-c06-final-02.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/2a908ecc37c331f2a147b8c11e49a7cc3da7520c/c=73-265-806-1243/local/-/media/2015/02/02/USATODAY/USATODAY/635584347518089178-c06-final-02.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl XLIX (Patriots 28, Seahawks 24):Patriots CB Malcolm Butler (21) intercepts a pass intended for Seahawks WR Ricardo Lockette at the goal line to secure New England&#39;s fourth title in the waning seconds of the fourth quarter." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl XLIX (Patriots 28, Seahawks 24):Patriots CB Malcolm Butler (21) intercepts a pass intended for Seahawks WR Ricardo Lockette at the goal line to secure New England's fourth title in the waning seconds of the fourth quarter.</span><meta itemprop="copyrightHolder" content="Mark J. Rebilas, USA TODAY Sports" /><span class="credit gallery-viewport-credit"> Mark J. Rebilas, USA TODAY Sports</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/57e5345d7441b9b8ef1a9bbd3b73c26f45fd5f71/c=296-0-1966-2226/local/-/media/2016/02/07/USATODAY/USATODAY/635904862246864960-USP-NFL-Super-Bowl-50-Carolina-Panthers-vs-Denver-001.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/57e5345d7441b9b8ef1a9bbd3b73c26f45fd5f71/c=296-0-1966-2226/local/-/media/2016/02/07/USATODAY/USATODAY/635904862246864960-USP-NFL-Super-Bowl-50-Carolina-Panthers-vs-Denver-001.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl 50 (Broncos 24, Panthers 10): After the last game of his NFL career, Denver Broncos quarterback Peyton Manning admires the Vince Lombardi Trophy after defeating the Carolina Panthers in Super Bowl 50 at Levi&#39;s Stadium." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl 50 (Broncos 24, Panthers 10): After the last game of his NFL career, Denver Broncos quarterback Peyton Manning admires the Vince Lombardi Trophy after defeating the Carolina Panthers in Super Bowl 50 at Levi's Stadium.</span><meta itemprop="copyrightHolder" content="Mark J. Rebilas, USA TODAY Sports" /><span class="credit gallery-viewport-credit"> Mark J. Rebilas, USA TODAY Sports</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/69ab5199adb20f917c1b5487752e5897aff66176/c=667-0-1725-1411/local/-/media/2017/02/06/USATODAY/USATODAY/636219772865697375-USP-NFL-SUPER-BOWL-LI-NEW-ENGLAND-PATRIOTS-VS-ATL-88576770.JPG?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/69ab5199adb20f917c1b5487752e5897aff66176/c=667-0-1725-1411/local/-/media/2017/02/06/USATODAY/USATODAY/636219772865697375-USP-NFL-SUPER-BOWL-LI-NEW-ENGLAND-PATRIOTS-VS-ATL-88576770.JPG?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl LI (Patriots 34, Falcons 28 - OT): New England Patriots wide receiver Julian Edelman hauls in a catch off a deflected pass that would help New England mount the largest comeback in Super Bowl history. The game also featured the first ever overtime in a Super Bowl." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl LI (Patriots 34, Falcons 28 - OT): New England Patriots wide receiver Julian Edelman hauls in a catch off a deflected pass that would help New England mount the largest comeback in Super Bowl history. The game also featured the first ever overtime in a Super Bowl.</span><meta itemprop="copyrightHolder" content="Kevin Jairaj, USA TODAY Sports" /><span class="credit gallery-viewport-credit"> Kevin Jairaj, USA TODAY Sports</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/3b797bba24568baa3832fbe11393a84e7e7ff143/c=1095-0-2768-2230/local/-/media/2018/02/05/USATODAY/USATODAY/636533877565983858-USATSI-10588477.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/3b797bba24568baa3832fbe11393a84e7e7ff143/c=1095-0-2768-2230/local/-/media/2018/02/05/USATODAY/USATODAY/636533877565983858-USATSI-10588477.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl LII (Eagles 41, Patriots 33): Zach Ertz scores the winning touchdown late in the fourth quarter as Philadelphia claims its first Super Bowl win and first NFL championship since 1960." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl LII (Eagles 41, Patriots 33): Zach Ertz scores the winning touchdown late in the fourth quarter as Philadelphia claims its first Super Bowl win and first NFL championship since 1960.</span><meta itemprop="copyrightHolder" content="Brad Rempel, USA TODAY Sports" /><span class="credit gallery-viewport-credit"> Brad Rempel, USA TODAY Sports</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/73f43875b81f0553b50663687f4e1af6845f0c56/c=508-0-2123-2154/local/-/media/2019/02/04/USATODAY/USATODAY/636848356511991129-USATSI-12105759.jpg?width=292&amp;height=390&amp;fit=crop"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/73f43875b81f0553b50663687f4e1af6845f0c56/c=508-0-2123-2154/local/-/media/2019/02/04/USATODAY/USATODAY/636848356511991129-USATSI-12105759.jpg?width=1080&amp;height=1440&amp;fit=crop"
                                
                                alt="Super Bowl LIII (Patriots 13, Rams 3): Patriots cornerback Stephon Gilmore makes a pivotal interception in the fourth quarter at Mercedes-Benz Stadium. With the win, the Patriots tied the Steelers for most Super Bowl victories (six)." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Super Bowl LIII (Patriots 13, Rams 3): Patriots cornerback Stephon Gilmore makes a pivotal interception in the fourth quarter at Mercedes-Benz Stadium. With the win, the Patriots tied the Steelers for most Super Bowl victories (six).</span><meta itemprop="copyrightHolder" content="Mark J. Rebilas, USA TODAY Sports" /><span class="credit gallery-viewport-credit"> Mark J. Rebilas, USA TODAY Sports</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide endslate"><div class="gallery-photo-border"><div class="gallery-endslate"><!-- HTML for the endslate content card --><h3 class="gallery-endslate-header">Interested in this topic? You may also want to view these photo galleries:</h3><ul class="gallery-endslate-related"  data-media-url="https://www.gannett-cdn.com/media/"></ul><div class="gallery-endslate-actions"><div class="gallery-actions-replay">Replay</div></div></div></div></div></div><div class="gallery-thumbs thumbs" data-name="compGalleryThumbs"><div class="thumbswrapper"><ul class="thumbslist scrollable-content"><li class="thumb-item active"><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/be5b2714ad01c387515ec87b61f292ca7c72c9c9/c=405-0-4392-2997/local/-/media/USATODAY/USATODAY/2014/01/22//1390414592009-XXX-8366.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl I (Packers 35, Chiefs 10): Green Bay Packers wide receiver Max McGee makes a juggling touchdown catch during the first Super Bowl. Packers quarterback Bart Starr was named MVP." width="80" height="60"><span class="thumb-count">1 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/6b13784bfbe971527c271ccf95930f421b1cecbe/c=0-111-2994-2362/local/-/media/2016/01/25/USATODAY/USATODAY/635893089495373515-SWS90-LOMBARDI-0128-78364936.JPG?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl II (Packers 33, Raiders 14): Legendary Green Bay Packers coach Vince Lombardi is carried off the field after his team&#39;s second consecutive Super Bowl win." width="80" height="60"><span class="thumb-count">2 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/0aa187109bfac391789623902fc7e129afd77cd1/c=120-270-2862-2334/local/-/media/USATODAY/USATODAY/2014/01/23//1390525848000-f09-69jets-1-01.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl III (Jets 16, Colts 7): Quarterback Joe Namath of the New York Jets hands off the football to Matt Snell during Super Bowl III on Jan. 12, 1969. Namath came through on his famous &quot;guarantee&quot; of a Jets upset against the heavily favored Colts." width="80" height="60"><span class="thumb-count">3 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/0a94bcd07c994164fc47fa2fe60ad230cb0ded3d/c=119-0-2712-1949/local/-/media/USATODAY/USATODAY/2014/01/22//1390414592006-XXX-E17G2PAST24-21P6-X-18-LINES.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl IV (Chiefs 23, Vikings 7): Kansas City quarterback Len Dawson is grabbed by a Minnesota defender after handing the off to running back Mike Garrett." width="80" height="60"><span class="thumb-count">4 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/1eb58eda337c53f45abd6dab157cb9e99c90e086/c=42-0-2802-2076/local/-/media/USATODAY/USATODAY/2014/01/22//1390414592005-AP710117022.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl V (Colts 16, Cowboys 13): Baltimore kicker Jim O&#39;Brien (80) leaps with joy after kicking the winning field goal against the Dallas Cowboys in the final seconds." width="80" height="60"><span class="thumb-count">5 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/23836ace3d9b6901c18c9736a36700c93d1e2c6f/c=0-848-2343-2610/local/-/media/USATODAY/USATODAY/2014/01/22//1390414592004-AP720116013.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl VI (Cowboys 24, Dolphins 3): Dallas Cowboys quarterback Roger Staubach (12) tries to escape the grasp of Miami Dolphins defender Jim Riley." width="80" height="60"><span class="thumb-count">6 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/472808ba761a1baf76ba4aea2f8dffc6e880b625/c=126-0-2874-2064/local/-/media/USATODAY/USATODAY/2014/01/22//1390414592003-E20-gamechanger-03.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl VII (Dolphins 14, Redskins 7): Miami Dolphins&#39; Jim Mandich takes in a Bob Griese pass near the goal line during the second quarter. The 1972 Miami Dolphins remain the NFL&#39;s only team with a perfect record (17-0). The 1948 Cleveland Browns of the AAFC also posted a 14-0 record." width="80" height="60"><span class="thumb-count">7 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/ec2b7d685fc59252bc2c7399c5e9f22212224ada/c=226-0-3135-2188/local/-/media/USATODAY/USATODAY/2014/01/22//1390414592002-AP180684642360.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl VIII (Dolphins 24, Vikings 7): Larry Csonka of the Miami Dolphins runs down the field. Csonka became the first running back to be named Super Bowl MVP." width="80" height="60"><span class="thumb-count">8 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/9267751ba0d27ebfe0b31c8e644399cb2d77a077/c=96-0-2901-2112/local/-/media/USATODAY/USATODAY/2014/01/22//1390414592001-AP750113031.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl IX (Steelers 16, Vikings 6):Pittsburgh Steelers defensive tackle &quot;Mean&quot; Joe Greene encourages his teammates." width="80" height="60"><span class="thumb-count">9 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/8aeb6edb136885f761e0f3731dd344038af05782/c=198-0-2832-1980/local/-/media/USATODAY/USATODAY/2014/01/22//1390414592000-AP7601180149.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl X (Steelers 21, Cowboys 17): Pittsburgh Steelers wide receiver Lynn Swann dives as he catches a pass from quarterback Terry Bradshaw." width="80" height="60"><span class="thumb-count">10 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/1df21227330ebde132eb6b54439411ebf5d4330e/c=0-150-1380-1190/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892009-XXX-AP7701090347.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XI (Raiders 32, Vikings 14): Coach John Madden of the Oakland Raiders is carried from the field by his players after his team&#39;s win." width="80" height="60"><span class="thumb-count">11 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/d0d9a79153e9cb0e57f0b6f76892dcc8a048afaf/c=0-79-2840-2216/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892008-XXX-MVP-WHITE-MARTIN.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XII (Cowboys 27, Broncos 10): Dallas Cowboys&#39; defensive tackle Randy White, left, and defensive end Harvey Martin shared the Most Valuable Player award." width="80" height="60"><span class="thumb-count">12 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/7807cce5ae3ca8e9a172c50298a7c594ce028a95/c=203-0-1837-1229/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892007-XXX-8358.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XIII (Steelers 35, Cowboys 31): Wide open Dallas Cowboys tight end Jackie Smith drops a pass in the end zone against the Pittsburgh Steelers." width="80" height="60"><span class="thumb-count">13 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/e4f01065836d2fd32e777255b3b8978254964233/c=156-0-2629-1860/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892006-XXX-Bradshaw-Harris-Thornton-SUPER-BOWL-XIV-RAMS-STEELERS-sd952.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XIV (Steelers 31, Rams 19): Pittsburgh Steelers running back Franco Harris carries the ball as quarterback Terry Bradshaw (12) and Sidney Thornton (38) raise their arms in celebration after Harris scored the Steelers&#39; final touchdown." width="80" height="60"><span class="thumb-count">14 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/2f4790dc6ce656df96889448380d0c7b7eafaa7e/c=108-0-2892-2094/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892005-AP886767494847.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XV (Raiders 27, Eagles 10): Oakland Raiders quarterback Jim Plunkett fades back to pass in the first quarter." width="80" height="60"><span class="thumb-count">15 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/3ee43f11bfc82679208d5ea284fa48a44bcce081/c=6-0-2713-2035/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892004-AP820125029.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XVI (49ers 26, Bengals 21): San Francisco 49ers celebrate their third quarter goal line stand that stopped a Cincinnati Bengals inside the 1-yard line on fourth down." width="80" height="60"><span class="thumb-count">16 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/45b2911c6bd80c4baa4fbf968f4ac30984087c27/c=168-0-2892-2046/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892003-XXX-3136.JPG?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XVII (Redskins 27, Dolphins 17): Washington Redskins receiver Charlie Brown gets ready to spike the ball after he scored a fourth quarter touchdown." width="80" height="60"><span class="thumb-count">17 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/8f87cd22bf7d192a49759e67194688ea27cc3db9/c=0-60-2000-1564/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892002-e04-matt-millen-08.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XVIII (Raiders 38, Redskins 9): Los Angeles Raiders linebacker Matt Millen gestures as he celebrates with nose tackle Reggie Kinlaw (62) following their win." width="80" height="60"><span class="thumb-count">18 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/c962c650d30101f772fc7e6388f378a651b04ba0/c=0-768-2016-2282/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892001-AP8501210945.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XIX (49ers 38, Dolphins 16): San Francisco 49ers quarterback Joe Montana signals his second touchdown during the first half. Montana was named MVP." width="80" height="60"><span class="thumb-count">19 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/fae75e501ae9f7470d389d795eb4e81f27734376/c=92-0-1841-1315/local/-/media/USATODAY/USATODAY/2014/01/22//1390425892000-c02-1bears-05.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XX (Bears 46, Patriots 10): Bears players carry coach Mike Ditka off the field after winning the Super Bowl." width="80" height="60"><span class="thumb-count">20 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/f67b30757d0b74acfb234192a295a43a30dfd623/c=0-9-2579-1948/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673009-AP870125033.jpg?width=80&amp;height=60&amp;fit=crop" alt="New York Giants Mark Bavaro kneels down after catching Phil Simms&#39;  touchdown pass in the third quarter of Super Bowl XXI in Pasadena, Calif., Jan. 25, 1987. (AP Photo/Lennox McLendon)" width="80" height="60"><span class="thumb-count">21 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/8afcce7b9b8e7dee05bf0a5c82e5497de3a8061a/c=0-0-2760-2076/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673008-AP880131025.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XXII (Redskins 42, Broncos 10): Washington Redskins running back Timmy Smith goes around Denver Broncos linebacker Jim Ryan on long run in the first quarter." width="80" height="60"><span class="thumb-count">22 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/e93aa95c0caf612c84394d1dd14488678f96338a/c=0-0-2114-1589/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673007-sws23-rice-20.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XXIII (49ers 20, Bengals 16): Over 11 plays, the San Francisco 49ers drove 92 yards to secure a narrow victory. Pictured above is wide receiver and game MVP Jerry Rice." width="80" height="60"><span class="thumb-count">23 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/60c2f468fba91ade76b63228242e240227d22aeb/c=24-0-2129-1581/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673006-XXX-ELWAY.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XXIV (49ers 55, Broncos 10): Denver quarterback John Elway dives for extra yardage." width="80" height="60"><span class="thumb-count">24 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/86f5907ef3539a5e66e7e8273249481dbae5b813/c=0-413-1258-1357/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673005-AP-Bumbling-Bills-Football.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XXV (Giants 20, Bills 19): Dejected Bills kicker Scott Norwood walks off the field after missing a 47-yard field goal on the last play of the game, clinching a victory for the New York Giants." width="80" height="60"><span class="thumb-count">25 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/bafae1dad4eae9199042db14cb1cee1bc71896cc/c=342-0-3000-1998/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673004-AP471673804578.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XXVI (Redskins 37, Bills 24): Washington Redskins wide receiver Art Monk picks up yardage after pulling in a pass during first-quarter action." width="80" height="60"><span class="thumb-count">26 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/de11a83718784fc31e93e834e2efded851be5f87/c=338-0-2969-1977/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673003-AP9302010328.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XXVII (Cowboys 52, Bills 17): Dallas Cowboys coach Jimmy Johnson is drenched by team members during the closing moments of the Super Bowl." width="80" height="60"><span class="thumb-count">27 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/9ba4e029f4b9faa078cd547d4c08c6b97032ad69/c=306-0-2940-1980/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673002-AP614049240626.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XXVIII (Cowboys 30, Bills 13):Cowboys running back Emmitt Smith is hit by Buffalo Bills cornerback Thomas Smith as he scores a touchdown in the third quarter." width="80" height="60"><span class="thumb-count">28 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/75f31679c22852d6b2e9ee70120da9c841452e1c/c=0-0-2460-1850/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673001-AP9501290291.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XXIX (49ers 49, Chargers 26): San Francisco 49ers wide receiver Jerry Rice is chased by San Diego Chargers safeties Darren Carrington and Stanley Richard on his way to a touchdown." width="80" height="60"><span class="thumb-count">29 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/f84cb6b51b03b4de768ee87e8c02d7d2881991a4/c=138-0-3385-2439/local/-/media/USATODAY/USATODAY/2014/01/22//1390432673000-71499156.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XXX (Cowboys 27, Steelers 17): Cornerback Larry Brown of the Dallas Cowboys returns an interception for 44 yards. Brown was named MVP." width="80" height="60"><span class="thumb-count">30 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/0fd05aa927b29390cc5b7455695e7c0620325c6a/c=0-188-499-563/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530017-51665678.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XXXI (Packers 35, Patriots 21): Green Bay Packers defensive end Reggie White points to teammates after sacking New England Patriots quarterback Drew Bledsoe." width="80" height="60"><span class="thumb-count">31 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/e147d788abfd87732174788e137c76d32e0ce88d/c=90-0-2944-2144/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530016-72441192.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XXXII (Broncos 31, Packers 24): Terrell Davis of the Denver Broncos in action during Super Bowl XXXII at Qualcomm Stadium in San Diego. Davis scored three TDs and was named MVP." width="80" height="60"><span class="thumb-count">32 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/b2b921e89e755cefc5c8095d20efc181ea51f746/c=61-0-2048-1495/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530015-51622382.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XXXIII (Broncos 34, Falcons 19): Denver Broncos quarterback John Elway slaps hands with tackle Tony Jones after the Broncos scored on an 80-yard touchdown pass play to wide receiver Rod Smith." width="80" height="60"><span class="thumb-count">33 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/9c12fa930268954533cf8e036459321f9ab272a2/c=181-0-1084-679/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530014-XXX-A01-FINAL-PLAY-31.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XXXIV (Rams 23, Titans 16): Titans wide receiver Kevin Dyson tries to stretch across the goal line on the final play of the game. He is stopped by Rams linebacker Mike Jones." width="80" height="60"><span class="thumb-count">34 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/ebbf71c87628dfc7befeafdcdc3522a67f7d7700/c=0-68-1001-821/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530013-XXX-C04-SACK-DEFENSE-SB35-29.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XXXV (Ravens 34, Giants 7): Baltimore&#39;s Keith Washington celebrates with Michael McCrary after sacking New York&#39;s Kerry Collins in the second quarter." width="80" height="60"><span class="thumb-count">35 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/4fefb4dda4dd8f6e9616ba60e7334f01dcd19ba5/c=0-495-1341-1506/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530012-BW-06-kickerside-vinatieri-1221.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XXXVI (Patriots 20, Rams 17): New England Patriots&#39; kicker Adam Vinatieri celebrates his 48-yard game-winning field goal in the final seconds against the St. Louis Rams. At left is teammate Ken Walters." width="80" height="60"><span class="thumb-count">36 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/98cec08eb7a9542eed8611d43f5bdb326e7b5844/c=0-53-2400-1858/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530011-XXX-SB37.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XXXVII (Buccaneers 48, Raiders 21): Tampa Bay&#39;s Dwight Smith races into the end zone ahead of pursuing Oakland Raiders quarterback Rich Gannon on a 44-yard interception runback for a touchdown." width="80" height="60"><span class="thumb-count">37 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/ce0a2ac91e47f74fdd791b88a90382bb66684a78/c=0-40-1648-1279/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530009-sw05-brady-2004.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XXXVIII (Patriots 32, Panthers 29): MVP Tom Brady hoists the Lombardi Trophy after victory in the Super Bowl." width="80" height="60"><span class="thumb-count">38 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/180fd7cb4dcc74c51b38dbd7821e27edfd402c5f/c=231-0-3336-2334/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530008-c02-td-07.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XXXIX (Patriots 24, Eagles 21): Corey Dillon makes a third quarter touchdown, bringing the score to 21-14." width="80" height="60"><span class="thumb-count">39 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/b1d26f126f00ad376dd9da0c08864104781e5a5c/c=0-59-1981-1549/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530007-c01-v3-ward-06.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XL (Steelers 21, Seahawks 10):Pittsburgh Steelers wide receiver Hines Ward jumps in the air and scores after catching a 43-yard touchdown pass from fellow wideout Antwaan Randle El." width="80" height="60"><span class="thumb-count">40 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/64d4c53f106f206b1c1668132cd81847ec5ac6f9/c=203-0-3308-2334/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530006-XXX-jg-2007-USAT-Ten-Years-050.JPG?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XLI (Indianapolis Colts 29, Bears 17): Chicago Bears kicker returner Devin Hester sits dejected on the field following the loss to the Colts in Miami." width="80" height="60"><span class="thumb-count">41 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/8f0716a29c3d7ad35a186ca1f6b7742d58cd876c/c=184-0-3354-2385/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530005-e05-harrison-03.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XLII (Giants 17, Patriots 14): New York Giants wide receiver David Tyree hauls in a catch against his helmet to sustain the game-winning drive." width="80" height="60"><span class="thumb-count">42 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/65b6ef8eb28211c8a0261aeee48783b960c20268/c=79-0-3358-2463/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530004-c10-holmes-08.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XLIII (Steelers 27, Cardinals 23): Pittsburgh Steelers wide receiver Santonio Holmes catches the winning touchdown pass in front of Arizona Cardinals safety Aaron Francisco late in the fourth quarter." width="80" height="60"><span class="thumb-count">43 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/40888a20cdf3ee470f9a9da7eed35bf519813c4a/c=0-948-2336-2705/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530003-XXX-SBXLIV-APS404.JPG?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XLIV (Saints 31, Colts 17): Saints quarterback Drew Brees celebrates with his son after his team&#39;s first Super Bowl win." width="80" height="60"><span class="thumb-count">44 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/576cdf78ba8b7a51cf93e2a2f26dac797dd25a1d/c=0-94-3908-3033/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530002-SW15-RODGERSnelson-09.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XLV (Packers 31, Steelers 25): Green Bay Packers wide receiver Jordy Nelson and quarterback Aaron Rodgers celebrate after they connected for the first touchdown of the game." width="80" height="60"><span class="thumb-count">45 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/cbb58f9311af7082a193162432796eb1d50e8ff5/c=191-0-2648-1847/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530001-XXX-SB-XLVI--194-.JPG?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XLVI (Giants 21, Patriots 17): New York Giants wide receiver Victor Cruz celebrates his team&#39;s win over the New England Patriots." width="80" height="60"><span class="thumb-count">46 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/f6b087521ec6bf02c6f2263ef06004a123454f57/c=301-0-3665-2526/local/-/media/USATODAY/USATODAY/2014/01/23//1390494530000-c01-final-04.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XLVII (Ravens 34, 49ers 31): Baltimore Ravens wide receiver Jacoby Jones celebrates with teammates after returning a kick for a touchdown." width="80" height="60"><span class="thumb-count">47 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/644b6a16ec2222b043cedb0b9c1c1446c1789ee0/c=0-0-4593-3453/local/-/media/USATODAY/USATODAY/2014/08/04/1407188283000-SW6-seahawks-0205.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XLVIII (Seahawks 43, Broncos 8): Seahawks cornerback Byron Maxwell celebrates a touchdown withoutside linebacker Malcolm Smithduringthe first half." width="80" height="60"><span class="thumb-count">48 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/84a8003e6ddfed110af5042f65bd4c793306ca3b/c=92-35-1735-1270/local/-/media/2015/02/02/USATODAY/USATODAY/635584347518089178-c06-final-02.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl XLIX (Patriots 28, Seahawks 24):Patriots CB Malcolm Butler (21) intercepts a pass intended for Seahawks WR Ricardo Lockette at the goal line to secure New England&#39;s fourth title in the waning seconds of the fourth quarter." width="80" height="60"><span class="thumb-count">49 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/b6f165266182b75b7394dba9b03e94b53ac43fae/c=0-61-2879-2226/local/-/media/2016/02/07/USATODAY/USATODAY/635904862246864960-USP-NFL-Super-Bowl-50-Carolina-Panthers-vs-Denver-001.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl 50 (Broncos 24, Panthers 10): After the last game of his NFL career, Denver Broncos quarterback Peyton Manning admires the Vince Lombardi Trophy after defeating the Carolina Panthers in Super Bowl 50 at Levi&#39;s Stadium." width="80" height="60"><span class="thumb-count">50 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/e48ab719c719ace097ffd8993594ffbcb1bc8c3a/c=79-0-1956-1411/local/-/media/2017/02/06/USATODAY/USATODAY/636219772865697375-USP-NFL-SUPER-BOWL-LI-NEW-ENGLAND-PATRIOTS-VS-ATL-88576770.JPG?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl LI (Patriots 34, Falcons 28 - OT): New England Patriots wide receiver Julian Edelman hauls in a catch off a deflected pass that would help New England mount the largest comeback in Super Bowl history. The game also featured the first ever overtime in a Super Bowl." width="80" height="60"><span class="thumb-count">51 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/a0592bf14181158959d4797661752954118996b0/c=104-179-2832-2230/local/-/media/2018/02/05/USATODAY/USATODAY/636533877565983858-USATSI-10588477.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl LII (Eagles 41, Patriots 33): Zach Ertz scores the winning touchdown late in the fourth quarter as Philadelphia claims its first Super Bowl win and first NFL championship since 1960." width="80" height="60"><span class="thumb-count">52 of 53</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/-mm-/c54e2e298a1699c53abb9a8b42aabde984a729f7/c=0-65-2778-2154/local/-/media/2019/02/04/USATODAY/USATODAY/636848356511991129-USATSI-12105759.jpg?width=80&amp;height=60&amp;fit=crop" alt="Super Bowl LIII (Patriots 13, Rams 3): Patriots cornerback Stephon Gilmore makes a pivotal interception in the fourth quarter at Mercedes-Benz Stadium. With the win, the Patriots tied the Steelers for most Super Bowl victories (six)." width="80" height="60"><span class="thumb-count">53 of 53</span></div></a></li></ul></div></div><div class="feature-btns"><div class="ticker feature-btns-control"></div><div class="autoplay feature-btns-control"><span class="playbtn feature-btns-label">Autoplay</span></div><div class="thumbnails feature-btns-control"><span class="thumbLabel feature-btns-label">Show Thumbnails</span></div><div class="captions feature-btns-control"><span class="captionLabel feature-btns-label">Show Captions</span></div></div><a class="slide-nav prev gallery-prev" rel="prev">Last Slide</a><a class="slide-nav next gallery-next" rel="next">Next Slide</a></div><div class="gallery-leaderboard-ad"><div class="partner-placement leaderboard-companion-ad" data-ad-placement="leaderboard_atf" data-ad-sizes="[[728,90]]"></div></div></div></div><p class="p-text">The two linebackers have been working with the rest of their defense&nbsp;for more than a week to figure out ways to limit Kittle, who has proved to be one of the best tight ends in the NFL and is an absolute bear to bring down in the open field.&nbsp;</p><p class="p-text">For Niemann, it&#39;s not a surprise his former teammate and friend is doing well in the NFL. He only had great things to say about Kittle, who knows how to have some fun and be a fiery teammate.</p><div class="partner-placement partner-spike" data-ad-placement="native-article_link" data-ad-sizes='["fluid",[3,3], [2,6]]'></div><p class="p-text">&quot;As everybody knows, he has a big personality, and he&rsquo;s a fun guy to be around,&quot; Niemann said of Kittle. &quot;He was a great teammate at Iowa and we had a lot of fun together.&quot;</p><p class="p-text">So how do you try to stop him?&nbsp;</p><cta-atoms-container-inline></cta-atoms-container-inline><p class="p-text">&quot;That&rsquo;s a productive guy,&quot; Niemann said. &quot;We just have to go out there and play hard, play within our scheme, everybody do our job and we&rsquo;ll be ready to roll.&quot;</p><p class="p-text">Added Hitchens:&nbsp;&quot;We&rsquo;ve got things for him. He&rsquo;s a great tight end and has proven that over the years, but we have some things for him.&quot;</p><p class="p-text">Niemann said he texted with Kittle on Monday and the two former teammates exchanged some pleasantries during their first full day in Miami.&nbsp;</p><div id="module-position-ScOw3RM_oeg" class="story-asset image-asset"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="wide single-photo"><img itemprop="url" src="https://www.gannett-cdn.com/presto/2020/01/27/PIHC/21df38dc-a097-48f4-b3bd-956c8cd8f5ae-KITTLEY7.jpg?width=540&amp;height=&amp;fit=bounds&amp;auto=webp" alt="George Kittle, shown celebrating the 49ers&#39; NFC Championship Game win, is not only a star in San Francisco but the entire NFL after being a fifth-round draft pick from Iowa in 2017." width="540" data-mycapture-src="https://www.gannett-cdn.com/presto/2020/01/27/PIHC/21df38dc-a097-48f4-b3bd-956c8cd8f5ae-KITTLEY7.jpg"
                    data-mycapture-sm-src="https://www.gannett-cdn.com/presto/2020/01/27/PIHC/21df38dc-a097-48f4-b3bd-956c8cd8f5ae-KITTLEY7.jpg" /><meta itemprop="name" content="Nfc Championship Green Bay Packers V San Francisco 49ers" /><meta itemprop="height" content="405" /><meta itemprop="width" content="540" /><p>George Kittle, shown celebrating the 49ers&#39; NFC Championship Game win, is not only a star in San Francisco but the entire NFL after being a fifth-round draft pick from Iowa in 2017.<meta itemprop="copyrightHolder" content="Ezra Shaw, Getty Images" />&nbsp;<span class="credit">(Photo: Ezra Shaw, Getty Images)</span></p></aside><div class="clearfix"></div></div><p class="p-text">So what happens if the Chiefs win? Will Niemann reach out to Kittle for some good-natured trash talk?</p><p class="p-text">You better believe it.</p><p class="p-text">&quot;I&rsquo;ll probably give him a little smack talk, for sure,&quot; he said. &quot;And I know if it goes the opposite way, he&rsquo;ll do the same to me.&quot;</p><p class="p-text">But whatever happens on Sunday, Niemann and Hitchens say they are just&nbsp;proud to be representing the&nbsp;University of Iowa in the&nbsp;Super Bowl.</p><p class="p-text">&quot;It means a lot,&quot; Hitchens said. &quot;I&rsquo;m not sure how many guys went to Iowa and played in the Super Bowl, but that&rsquo;s a category you want to be in.&quot;&nbsp;</p><p class="p-text">Niemann agreed.</p><p class="p-text p-text-last"id="article-body-p-last">&quot;It&rsquo;s special,&quot; he said. &quot;I was born and raised in Iowa. I moved around a little bit, but I was born in Des Moines and played at Iowa so it&rsquo;s special. There are a lot of great people there, and I&rsquo;m just happy I can be here to represent them.&quot;&nbsp;</p><div id="module-position-ScOw3RMZ9yY" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-bottom"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook"></span><span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=https%3A//www.hawkcentral.com/story/sports/college/iowa/football/2020/01/29/super-bowl-kansas-city-linebackers-know-how-iowa-pal-george-kittle/4611176002/&amp;text=Super%20Bowl%3A%20Kansas%20City%20linebackers%20know%20exactly%20how%20good%20college%20pal%20George%20Kittle%20is&amp;via=hawkcentral"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=https%3A//www.hawkcentral.com/story/sports/college/iowa/football/2020/01/29/super-bowl-kansas-city-linebackers-know-how-iowa-pal-george-kittle/4611176002/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments"></span><span class="inline-share-btn-label inline-share-btn-label-comments">COMMENT</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">EMAIL</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MORE</span></span></div></div></div><aside class="story-right-rail"><section id="module-position-ScOw3NTvFTs" class="storyrightrail-bucket poster-ad-asset-module story-poster-ad-asset-module"><div class="partner-placement partner-asset-right-ad" data-ad-placement="poster" data-ad-sizes="[[300,250],[300,600],[300,1050]]"></div></section><section id="module-position-ScOw3NTcm5I" class="storyrightrail-bucket feedback-opinionlabs-module story-feedback-opinionlabs-module"><div class="fbol-container"><div class="fbol-content"><a class="fbol-link" href="#" data-analytics="survey_click_story" data-cta="rightrail">Share your feedback</a>
         to help improve our site experience!
    </div></div></section><section id="module-position-ScOw3NSVnEg" class="storyrightrail-bucket sponsor-button-ad-module story-sponsor-button-ad-module"><div class="partner-placement sponsor-button-ad" data-ad-placement="sponsor_button"  data-ad-sizes="[[300,50]]"></div></section><section id="module-position-ScOw3NS-UTc" class="storyrightrail-bucket taboola-poster-asset-module story-taboola-poster-asset-module"><div id="taboola-abp-right-rail-thumbnails"></div></section><section id="module-position-ScOw3NSPGis" class="storyrightrail-bucket more-section-stories-module story-more-section-stories-module"><div class="story-ribbon" style=""><h6 class="story-ribbon-title">
    
        More Stories
    
</h6><div class="story-ribbon-content"><ul class="more-section-stories-list"><li class="more-section-stories-item first"><a class="more-section-stories-image-link" href="/story/sports/college/iowa/2020/01/29/iowa-womens-basketball-hawkeyes-add-second-2021-commit-chicagos-sydney-affolter-recruiting/4589794002/"   data-ht="moresportsstories"><img src="https://www.gannett-cdn.com/presto/2020/01/29/PIHC/5cffed28-dffc-47c5-81c5-6cbd00dc1012-Capture.PNG?crop=811,811,x172,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Sydnye Affolter is Lisa Bluder&#39;s second 2021 commit." class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/sports/college/iowa/2020/01/29/iowa-womens-basketball-hawkeyes-add-second-2021-commit-chicagos-sydney-affolter-recruiting/4589794002/"    data-ht="moresportsstories">
                    Hawkeyes add second 2021 commit in Chicago's Sydney Affolter</a></h6><div class="more-section-stories-meta">
                    Jan. 29, 2020, 2:39 p.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/sports/college/iowa/basketball-men/2020/01/29/iowa-basketball-has-gotten-serious-defense-5-game-win-streak/4590445002/"   data-ht="moresportsstories"><img src="https://www.gannett-cdn.com/presto/2020/01/28/PIHC/9833170f-990b-41e9-9f3d-825cd9dcc653-AP20028090553969.jpg?crop=2999,2999,x912,y118&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Wisconsin forward Aleem Ford, center, drives to the basket between Iowa&#39;s Joe Wieskamp, left, and Luka Garza, right, during the first half of an NCAA college basketball game, Monday, Jan. 27, 2020, in Iowa City, Iowa. (AP Photo/Charlie Neibergall)" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/sports/college/iowa/basketball-men/2020/01/29/iowa-basketball-has-gotten-serious-defense-5-game-win-streak/4590445002/"    data-ht="moresportsstories">
                    Leistikow: Surging Iowa is serious about defense</a></h6><div class="more-section-stories-meta">
                    Jan. 29, 2020, 12:12 p.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/sports/college/iowa/football/2020/01/29/super-bowl-kansas-city-linebackers-know-how-iowa-pal-george-kittle/4611176002/"   data-ht="moresportsstories"><img src="https://www.gannett-cdn.com/presto/2020/01/27/PIHC/21df38dc-a097-48f4-b3bd-956c8cd8f5ae-KITTLEY7.jpg?crop=2912,2912,x624,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="George Kittle, shown celebrating the 49ers&#39; NFC Championship Game win, is not only a star in San Francisco but the entire NFL after being a fifth-round draft pick from Iowa in 2017." class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/sports/college/iowa/football/2020/01/29/super-bowl-kansas-city-linebackers-know-how-iowa-pal-george-kittle/4611176002/"    data-ht="moresportsstories">
                    Former Hawkeyes to face George Kittle in Super Bowl</a></h6><div class="more-section-stories-meta">
                    Jan. 29, 2020, 3:45 p.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/sports/college/iowa/2020/01/29/iowa-hawkeyes-womens-basketball-big-ten-conference-monika-czinano-lisa-bluder-mckenna-warnock/4610378002/"   data-ht="moresportsstories"><img src="https://www.gannett-cdn.com/presto/2020/01/26/PIHC/9314a962-c1df-4966-bc16-5e613b2c4c39-200125-Michigan_St_Iowa_wbb-015.JPG?crop=2441,2441,x549,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Iowa&#39;s McKenna Warnock (14) high-fives teammate Iowa center Monika Czinano (25) after making a 3-point basket during a NCAA Big Ten Conference women&#39;s basketball game, Sunday, Jan. 26, 2020, at Carver-Hawkeye Arena in Iowa City, Iowa." class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/sports/college/iowa/2020/01/29/iowa-hawkeyes-womens-basketball-big-ten-conference-monika-czinano-lisa-bluder-mckenna-warnock/4610378002/"    data-ht="moresportsstories">
                    Hawkeyes prepared to handle Monika Czinano injury</a></h6><div class="more-section-stories-meta">
                    Jan. 29, 2020, 3:40 p.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/sports/college/columnists/chad-leistikow/2020/01/28/iowa-wrestling-nears-approval-board-of-regents-standalone-facility/4590136002/"   data-ht="moresportsstories"><img src="https://www.gannett-cdn.com/presto/2019/11/08/PIHC/a61675a3-a3c4-4201-9d9d-a3414b052b86-191108-Iowa_wrestle-024.JPG?crop=3195,3195,x1977,y261&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Iowa head coach Tom Brands watches a match during the second day of preseason Hawkeye wrestling matches, Friday, Nov., 8, 2019, inside the Dan Gable Wrestling Complex at Carver-Hawkeye Arena in Iowa City, Iowa." class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/sports/college/columnists/chad-leistikow/2020/01/28/iowa-wrestling-nears-approval-board-of-regents-standalone-facility/4590136002/"    data-ht="moresportsstories">
                    Iowa nears approval for $20M wrestling facility</a></h6><div class="more-section-stories-meta">
                    Jan. 29, 2020, 12:40 p.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/sports/college/iowa/basketball-men/2020/01/28/iowa-basketball-freshman-joe-toussaint-takes-over-wisconsin-hawkeye-full-court-press-causes-havoc/4591969002/"   data-ht="moresportsstories"><img src="https://www.gannett-cdn.com/presto/2020/01/28/PIHC/96254d13-7886-4a77-9097-7ea303bd9f82-AP20028088406429.jpg?crop=2399,2399,x600,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Iowa guard Joe Toussaint (1) is fouled by Wisconsin forward Nate Reuvers while driving to the basket during the first half of an NCAA college basketball game, Monday, Jan. 27, 2020, in Iowa City, Iowa. (AP Photo/Charlie Neibergall)" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/sports/college/iowa/basketball-men/2020/01/28/iowa-basketball-freshman-joe-toussaint-takes-over-wisconsin-hawkeye-full-court-press-causes-havoc/4591969002/"    data-ht="moresportsstories">
                    Takeaways from Iowa win: Toussaint takes over against Wisconsin</a></h6><div class="more-section-stories-meta">
                    Jan. 28, 2020, 10:17 a.m.
                </div></li></ul></div></div></section><section id="module-position-ScOw3NSONQY" class="storyrightrail-bucket poster-ad-asset2-module story-poster-ad-asset2-module"><div class="partner-asset-right-ad-2"><div class="poster-scroll"><div class="partner-placement poster-scroll-ad" data-ad-placement="poster_scroll" data-ad-sizes="[[300,250],[300,600],[300,1050]]"></div></div></div></section></aside><section id="module-position-ScOw3NVxwZM" class="storybottombar-bucket taboola-related-module story-taboola-related-module"><div class="more more-stories-wrap"><div class="more-stories-content"><div id="js-taboola-wrapper"><div id="taboola-grid-3x3"></div><div id="taboola-organic-grid-3x3"></div><div id="taboola-short-article-2x5"></div><div id="taboola-organic-short-article-2x5"></div><div id="taboola-grid-sports-3x3"></div><div id="taboola-organic-grid-sports-3x3"></div></div></div></div><div class="clearfix"></div></section><section id="module-position-ScOw3NVE9vc" class="storybottombar-bucket leaderboard-ad-module story-leaderboard-ad-module"><div class="partner-placement leaderboard-btf-ad leaderboard-ad" data-ad-placement="leaderboard_btf" data-ad-sizes="[[728,90]]"></div></section><section id="module-position-ScOw3NVl-cE" class="storymessaging-bucket persistent-meter-module story-persistent-meter-module"><cta-atoms-container-persistent-fixed></cta-atoms-container-persistent-fixed></section><script>
window.simpleExclusion = window.simpleExclusion || [];
window.simpleTarget = window.simpleTarget || [];
Array.prototype.push.apply(window.simpleExclusion, ["custom-abbive", "custom-quicken"]);
Array.prototype.push.apply(window.simpleTarget, ["custom-abbive", "custom-quicken"]);
</script><footer class="site-footer clearfix site-footer-dr-styling"><ul class="utility"><li class="util-li first"><a class="feedback-generic" href="http://static.hawkcentral.com/contactus-form/" data-ht="footercontact-us"><span class="big-icon"></span>Contact Us</a></li><li class="util-li "><a class="apps" href="http://static.hawkcentral.com/apps/" data-ht="footerapps"><span class="big-icon"></span>Apps</a></li><li class="util-li "><a class="rss" href="http://static.hawkcentral.com/rss/" data-ht="footerrss"><span class="big-icon"></span>RSS</a></li><li class="util-li "><a class="contactus" href="https://account.hawkcentral.com/newsletters/" data-ht="footernewsletters"><span class="big-icon"></span>Newsletters</a></li><li class="util-li last"><a class="youreport" href="http://static.hawkcentral.com/social-media/" data-ht="footerconnect-with-us"><span class="big-icon"></span>Connect With Us</a></li></ul><div class="footer site-footer-fixed-width"><p class="site-footer-legal-links"><a class=" site-footer-legal-link" href="http://www.desmoinesregister.com/" data-ht="footerdes-moines-register">Des Moines Register</a> •
        
            <a class=" site-footer-legal-link" href="http://www.press-citizen.com/" data-ht="footeriowa-city-press-citizen">Iowa City Press-Citizen</a></p><nav><div class="fronts"><section class="home"><h6><a href="/" data-ht="footerhome">Home</a></h6></section><section class="football"><h6><a href="/football/" data-ht="footerfootball">Football</a></h6><ul class="site-footer-section-list site-footer-list"><li class="site-footer-section-item site-footer-list-item"><a class="site-footer-section-link site-footer-list-link" href="/football/recruiting/" data-ht="footerrecruiting">Recruiting</a></li><li class="site-footer-section-item site-footer-list-item"><a class="site-footer-section-link site-footer-list-link" href="http://static.hawkcentral.com/hawkeyes-in-the-nfl/" data-ht="footerhawkeyes-in-the-nfl">Hawkeyes in the NFL</a></li><li class="site-footer-section-item site-footer-list-item"><a class="site-footer-section-link site-footer-list-link" href="http://static.hawkcentral.com/around-the-big-ten/" data-ht="footeraround-the-big-ten">Around the Big Ten</a></li><li class="site-footer-section-item site-footer-list-item"><a class="site-footer-section-link site-footer-list-link" href="http://www.usatoday.com/sports/ncaaf/" data-ht="footerncaa-football" target="_blank">NCAA Football</a></li></ul></section><section class="mens-hoops"><h6><a href="/basketball/" data-ht="footermens-hoops">Men's hoops</a></h6><ul class="site-footer-section-list site-footer-list"><li class="site-footer-section-item site-footer-list-item"><a class="site-footer-section-link site-footer-list-link" href="/basketball/recruiting/" data-ht="footerrecruiting">Recruiting</a></li><li class="site-footer-section-item site-footer-list-item"><a class="site-footer-section-link site-footer-list-link" href="http://static.hawkcentral.com/around-the-big-ten/" data-ht="footeraround-the-big-ten">Around the Big Ten</a></li><li class="site-footer-section-item site-footer-list-item"><a class="site-footer-section-link site-footer-list-link" href="http://www.usatoday.com/sports/ncaab/" data-ht="footerncaa-basketball" target="_blank">NCAA Basketball</a></li></ul></section><section class="womens-hoops"><h6><a href="/basketball/hawkeye-women/" data-ht="footerwomens-hoops">Women's hoops</a></h6></section><section class="wrestling"><h6><a href="/wrestling/" data-ht="footerwrestling">Wrestling</a></h6></section><section class="opinion"><h6><a href="/columns/" data-ht="footeropinion">Opinion</a></h6></section><section class="schedulesstatsrosters"><h6><a href="http://desmoinesregister.sportsdirectinc.com/football/ncaaf-teams.aspx?page=/data/NCAAF/teams/team133.html" data-ht="footerschedulesstatsrosters">Schedules/Stats/Rosters</a></h6></section><section class="newsletter site-footer-section-more"><h6><a href="https://profile.hawkcentral.com/newsletters/manage/" data-ht="footernewsletter">Newsletter</a></h6></section></div><section class="site-footer-meta site-footer-meta-fixed-width"><img src="https://www.gannett-cdn.com/sites/hawkcentral/images/footer-logo@2x.png" class="site-footer-logo" alt="Hawk Central"><ul class="site-footer-social-icon-list site-footer-social-icon-list-fixed-width"><li class="site-footer-social-icon-item"><a class="soc-fb site-footer-social-icon-link site-footer-social-icon-link-soc-fb" href="http://www.facebook.com/hawkcentral" data-uotrack="footerfacebook" rel="nofollow"></a></li><li class="site-footer-social-icon-item"><a class="soc-tw site-footer-social-icon-link site-footer-social-icon-link-soc-tw" href="http://www.twitter.com/hawkcentral" data-uotrack="footertwitter" rel="nofollow"></a></li></ul><p class="site-footer-meta-text site-footer-meta-text-fixed-width">&copy; 2020 hawkcentral.com All rights reserved.</p></section><section class="services site-footer-section-services site-footer-section-services-fixed-width"><h3>Services</h3><ul class="site-footer-list"><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="http://registermedia.com/Advertising"
                                data-ht="footeradvertise-with-us"
                                target="_blank"
                                >Advertise With Us</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="http://data.desmoinesregister.com/sports/"
                                data-ht="footerdatacentral-sports"
                                target="_blank"
                                >DataCentral Sports</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="https://cm.hawkcentral.com/community"
                                data-ht="footercommunity-rules"
                                >Community Rules</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="https://cm.hawkcentral.com/privacy-policy"
                                data-ht="footeryour-california-privacy-rightsprivacy-policy"
                                >Your California Privacy Rights/Privacy Policy</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="https://cm.hawkcentral.com/terms"
                                data-ht="footerterms-of-service"
                                >Terms of Service</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="http://static.hawkcentral.com/contactus-form/"
                                data-ht="footercontact-us"
                                >Contact Us</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="http://static.hawkcentral.com/social-media/"
                                data-ht="footerconnect-with-us"
                                >Connect With Us</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="https://offers.desmoinesregister.com/network-iowa-hawkcentral"
                                data-ht="footersubscribe"
                                >Subscribe</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="https://cm.hawkcentral.com/advertising-terms-conditions"
                                data-ht="footeradvertising-terms-and-conditions"
                                >Advertising Terms and Conditions</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="http://static.hawkcentral.com/backissues/"
                                data-ht="footerphoto-reprints-back-issues"
                                >Photo reprints, back issues</a></li></ul><ul class="site-footer-list"><li class="site-footer-list-item"><a class="site-footer-list-link" href="https://cm.hawkcentral.com/ethical-conduct" data-ht="footerour-ethical-principles">Our Ethical Principles</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="https://cm.hawkcentral.com/accessibility" data-ht="footeraccessibility-support">Accessibility Support</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="/sitemap/" data-ht="footersitemap">Sitemap</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="https://cm.hawkcentral.com/cookie-policy#" data-ht="footerdo-not-sell-my-data-cookie-policy" target="_blank">Do not sell my data / Cookie policy</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="https://cm.hawkcentral.com/privacy" data-ht="footerprivacy-policy">Privacy Policy</a></li></ul></section><section class="partners site-footer-section-partners site-footer-section-partners-fixed-width"><h3>Our Partners</h3><ul class="site-footer-list"><li class="site-footer-list-item"><a class="site-footer-list-link" href="http://jobs.hawkcentral.com" data-ht="footerthe-job-network" rel="nofollow " target="_blank">The Job Network</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="http://www.cars.com/" data-ht="footercarscom" rel="nofollow " target="_blank">cars.com</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="http://deals.press-citizen.com/" data-ht="footerdeals" rel="nofollow " target="_blank">Deals</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="http://www.desmoinesregister.com/" data-ht="footerdes-moines-register" rel="nofollow " target="_blank">Des Moines Register</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="http://www.homefinder.com/" data-ht="footerhomefinder" rel="nofollow " target="_blank">HomeFinder</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="http://www.press-citizen.com/" data-ht="footeriowa-city-press-citizen" rel="nofollow " target="_blank">Iowa City Press-Citizen</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="https://www.thanksgiving.com" data-ht="footerthanksgivingcom" rel="nofollow ">Thanksgiving.com</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="https://grateful.co" data-ht="footergrateful" rel="nofollow ">Grateful</a></li></ul></section><section class="site-footer-partner-logos"><span class="site-footer-partner-logo site-footer-partner-logo-thejobnetwork"><a class="site-footer-partner-logo-link site-footer-partner-logo-link-thejobnetwork" href="http://jobs.hawkcentral.com" rel="nofollow "><img class="site-footer-partner-logo-image site-footer-partner-logo-image-thejobnetwork" src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-4523.47.0/images/partner/footer-partner-logos/thejobnetwork@2x.png" alt="The Job Network"></a></span><span class="site-footer-partner-logo site-footer-partner-logo-carsdotcom"><a class="site-footer-partner-logo-link site-footer-partner-logo-link-carsdotcom" href="http://www.cars.com" rel="nofollow "><img class="site-footer-partner-logo-image site-footer-partner-logo-image-carsdotcom" src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-4523.47.0/images/partner/footer-partner-logos/carsdotcom@2x.png" alt="Cars.com"></a></span><span class="site-footer-partner-logo site-footer-partner-logo-homefinder"><a class="site-footer-partner-logo-link site-footer-partner-logo-link-homefinder" href="http://www/homefinder.com" rel="nofollow"><img class="site-footer-partner-logo-image site-footer-partner-logo-image-homefinder" src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-4523.47.0/images/partner/footer-partner-logos/homefinder@2x.png" alt="homefinder"></a></span></section></nav></div></footer><!-- comscorekw=sports --><script type="json/pageinfo" class="pageinfo">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</script></article></div><div class="arrows overlay-arrows"><script type="text/template" id="overlay-arrow-wrap"><% if (disabled) { %><a class="overlay-content-arrows overlay-arrows-<%= dir %>-wrap <%= disabled %>" data-ht="articlearrow<%= dir %>"></a><% }else{ %><a class="overlay-content-arrows overlay-content-arrows-<%= dir %>-wrap <%= disabled %>" href="<%= links %>" data-ht="articlearrow<%= dir %>"><div class="overlay-arrow-<%= dir %> overlay-arrows-anchor"><div class="overlay-arrows-<%= dir %>-anchor-image"></div></div></a><% } %></script></div></div><div id="overlay-film" class="ui-film show"></div><div id="ad-staging"></div><div class="partner-popup"></div><!--[if lt IE 9]><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-4523.47.0/jsb/main_legacy.min.js"></script><![endif]--><!--[if gt IE 8]><!--><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/hawkcentral/uscp-web-static-4523.47.0/jsb/main.min.js"></script><!--<![endif]--><script src="https://login.gcion.com/GANNETT-GUP/resources/kit/js/norequirejs.common.min.js" id="jskit"></script><script type="text/javascript">
        
        require(["gdp-usf/kit/js/user_factory_def", "gdp-usf/kit/js/feature_personalized_link_def", "gdp-usf/kit/js/client_helpers"],
            function(UserFactory, PersonalizedLinkFactory, ClientHelpers) {
                window.UserFactory = UserFactory;
                window.PersonalizedLinkFactory = PersonalizedLinkFactory;
                window.ClientHelpers = ClientHelpers;
            }
        );
        </script><div id="fb-root"></div><script src="https://www.gannett-cdn.com/appservices/gidgits-js/gidgits.min.js" id="gidgits-script"></script><script type="text/javascript">
        var mainAd = document.createElement('div');
        mainAd.id = 'main_ad';
        mainAd.style.cssText = 'height:1px; width:1px; overflow:auto;position: absolute;left: -999em;';
        document.body.appendChild(mainAd);
        var blockPosition = document.getElementById('main_ad');
        if(blockPosition && blockPosition.offsetHeight == 1) {
            window.adsEnabled = true;
        }
    </script><script>
/* Wrapper for Gannett, generated on 2018-11-08T16:48:57-05:00 */
(function() {
    var e, s;
    var config = (window.site_vars && window.site_vars.ADS && window.site_vars.ADS.confiant) ? window.site_vars.ADS.confiant : {};
    var cb = function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {

        // Log block event to NewRelic
        if (window.newrelic) {
            window.newrelic.addPageAction('advertisingConfiant', {
                blockingType: blockingType,
                blockingId: blockingId,
                isBlocked: isBlocked,
                wrapperId: wrapperId,
                tagId: tagId
            });
        }

        // Refresh blocked ads
        if (config.refreshBlocked) {
            var slotId = impressionData && impressionData.dfp && impressionData.dfp.s;
            if (slotId) {
                window.googletag = window.googletag || {};
                window.googletag.cmd = window.googletag.cmd || [];
                window.googletag.cmd.push(function () {
                    window.googletag.pubads().getSlots().forEach(function (slot) {
                        if (slot.getSlotElementId() === slotId && slot.__gannettSlot) {
                            slot.__gannettSlot.refresh();
                        }
                    })
                });
            }
        }
    };

    if (config.v3 && config.v3.enabled || window.location.search.indexOf('confiant_v3_debug') !== -1) {

        // v3 setup
        window.confiant = window.confiant || {};
        window.confiant.enable_integrations = ['gpt'];
        window.confiant.callback = cb;

        e = document.createElement('script');
        e.async = true;
        e.src = config.v3 && config.v3.scriptUrl || 'https://confiant-integrations.global.ssl.fastly.net/r5TdgVvkbv-PeaJCKaQfCh5Xsto/gpt_and_prebid/config.js';
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(e, s);

    } else {

        // v2 setup
        var h = (config.cdn) ? config.cdn :'clarium.global.ssl.fastly.net',
            src = (config.scriptUrl) ? config.scriptUrl : 'https://' + h + '/gpt/ust/wrap.js',
            propertyId = (config.propertyId) ? config.propertyId : 'r5TdgVvkbv-PeaJCKaQfCh5Xsto',
            mapping = (config.mapping) ? config.mapping : 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119LHsiaSI6NiwidCI6Int7Y299fTp7e3d9fXh7e2h9fSIsInAiOjUwLCJEIjowLCJyIjpbeyJ0IjoiZXgiLCJzIjpudWxsLCJ2IjoiY28ifV19XQ==',
            activation = (config.activation) ? config.activation : '|||MjE1MjU5NDI4Nw==,|||MjE1NDYyNzI3Nw==,|||MjE1NDg2ODczOA==,|||MjE1NDkxMDUyMQ==,|||MjE1NDkzODgxOQ==,|||MjE1NDkzOTAxNQ==,|||MjE1NDk1MTMxNw==,|||MjE1NDk1ODk0Ng==,|||MjE1NTU3MDk3OQ==,|||MjMzOTQ5OTI1NA==,|||MjMzOTg3ODQ4Mw==,|||MjE5NzEzNDY3Mw==,|||MjM1ODA4NzI0Mw==,|||MjM1ODA3NzIxMQ==,|||MjM1ODA2NjY2MA==,|||MjM1ODA0NTU0MA==,|||MjM1Nzc3MTUwMA==,|||MjM1Nzc2Mzk5MQ==,|||MjM1Nzc1ODI0Ng==,|||MjM1Nzc1NTg0OQ==,|||MjM1Nzc1MDgyMQ==,|||MjM1Nzc0NjUxMA==,|||MjM1Nzc0MjkwMQ==,|||MjM1NzczOTAwMQ==,|||MjM1NzM2ODIzNQ==,|||MjM1NzM2MzQ5NQ==,|||MjM1NzM1NDMwMw==,|||MjM1NzM1MjQ0Ng==,|||MjE1MjUyNDE0OQ==,|||MjE1MzI2MjIyNw==,|||MjI4NDQwODIyNg==,|||MjE1MjUyMzkwMA==,|||MjE1MzI4NTI1OQ==,|||MjE2MTk2ODEzOA==,|||MjExMTg4ODU0OA==,|||MjExMTkzNTQyMg==,|||MjE1MjU0OTYyNw==,|||MjE1MzI4MzM0OA==,|||MjE1NDkwMzM1Nw==,|||MjExMTg5MzA4MQ==,|||MjExMTkzNzA0NQ==,|||MjE1MjU5MjYzMQ==,|||MjE1MjU5MzI4NQ==,|||MjE1MzE4ODcxNw==,|||MjE1MjUyOTY2NQ==,|||MjE1MzI4NDA2Mg==,|||MjE1MjU5NTcyMQ==,|||MjE1MjU0OTg3MA==,|||MjE1MzI2MDc2OQ==,|||MjE1MjUyMzk2Ng==,|||MjE1MzI4NTY5MQ==,|||MjI1Njk4NzMyNw==,|||MjE1MjUyODk3Mg==,|||MjE1MzI2MTcyMA==,|||MjE1MjU5NDc5MQ==,|||MjE1MjYxNjExMg==,|||MjE1MzI1OTU3NQ==,|||MjI2MDQyMjM2MQ==,|||MjI2MTM0OTAzOQ==,|||MjI5MzE3NzE5OQ==,|||MjI5MzYyMDIzNA==,|||MjE1NDY1NjU4NQ==,|||MjE1NDYwNTg5Ng==,|||MjE1MjU5MTg4Ng==,|co|ex|MQ==,|||MjQxOTcyMjY1MA==,|||MjQyMDI0ODczMQ==,|||MjM2ODI3Njk1Mg==,|||MjQzODM5ODUyNQ==,|||MjQyNTUzODUzMQ==,|||MjQyNTczODAwOQ==,|||MjM3OTE3ODI1MA==,|||MjM3OTY0NDEzNw==,|||MjE4MTI1MTk4Mg==,|||MjQxNTQyNTkyOQ==,|||MjQxNTQ3OTkwMQ==,|||MjQyNjgwNzQwOQ==,|||MjQyNjgzNjI4NA==,|||MjExMTg3MDM5Mg==,|||MjE1NjUzNzE2Ng==,|||MjQwNDc5MjcxMg==,|||MjQwNTc1MDc2NA==,|||MjI5MzI2NzU5Mg==,|||MjI5MzM1NTkyNg==,|||MjQxNTAxMDUzNg==,|||MjQyMTQ4NjIwMA==,|||MjQyMjM1ODMxNQ==,|||MjQyNjEzMjA3Mw==,|||MjQzOTAzMDg1NQ==,|||MjQyODA5MzYxOQ==,|||MjQ0NzMzMjAwNA==,|||MjQ0NzM0NDc2Mw==';

        window._clrm = window._clrm || {};
        window._clrm.gpt = {
            propertyId: propertyId,
            confiantCdn: h,
            sandbox: 0,
            mapping: mapping,
            activation: activation,
            callback: cb
        };
        e = document.createElement('script');
        e.async = true;
        e.src = src;
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(e, s);
    }
})();
</script></body></html>
